• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: UlTiMo PoSt PeR iL mIo FoRmAt

Cambio titolo
  1. #1
    nicox
    Ospite

    UlTiMo PoSt PeR iL mIo FoRmAt

    allora... visto che vi sto già scassando la ******* con tutti sti post, farò le ultime domande tutte assieme:
    . non riesco a sentire niente... dove trovo i driver della mia scheda audio?? (di cd non ne trovo in giro perciò mi servirebbero da scaricare )
    . come programma per vedere la tv su pc ho powerDVD-powercinema,... (originale!!!)... solo che fa abbastanza schifo, si impalla, a volte nn registra, perde l'audio,...
    non c'è ne è uno migliore che svolga sempre la stessa funzione??

    penso di aver finito
    (ho ancora il problema del CLI.exe


  2. #2
    Gaseous Snake
    Ospite
    Citazione nicox
    allora... visto che vi sto già scassando la ******* con tutti sti post, farò le ultime domande tutte assieme:
    . non riesco a sentire niente... dove trovo i driver della mia scheda audio?? (di cd non ne trovo in giro perciò mi servirebbero da scaricare )
    . come programma per vedere la tv su pc ho powerDVD-powercinema,... (originale!!!)... solo che fa abbastanza schifo, si impalla, a volte nn registra, perde l'audio,...
    non c'è ne è uno migliore che svolga sempre la stessa funzione??

    penso di aver finito
    (ho ancora il problema del CLI.exe

    Se vuoi i driver della scheda audio devi dirci la scheda audio.

  3. #3
    nicox
    Ospite
    hai ragione

    everest mi dice
    "SiS 7012 Audio Device"

  4. #4
    مرحبا نينو L'avatar di fools
    Registrato il
    07-04
    Messaggi
    30.371
    Citazione nicox
    hai ragione

    everest mi dice
    "SiS 7012 Audio Device"
    li carica Windows.io non ho mai installato driver sul mio pc .anzi, solo quelli del bluetooth...
    KATA TON ΔAIMONA EAYTOY


  5. #5
    L'avvelenato L'avatar di netstorm
    Registrato il
    07-03
    Località
    Aachen
    Messaggi
    6.345
    Citazione nicox
    (ho ancora il problema del CLI.exe

    Per quello hai 2 possibilità:

    1) Installi Microsoft.net Framework e poi reinstalli i driver

    2) Elimini tutte le tracce dei driver e li reinstalli facendo la cortesia di non installare il Catalyst Control Center.

  6. #6
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    il problema del cli.exe potrebbe essere dato dal fatto che hai installato i catalyst con control center senza installare anche Microsoft .NET Framework...
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  7. #7
    Gaseous Snake
    Ospite
    Citazione nicox
    hai ragione

    everest mi dice
    "SiS 7012 Audio Device"
    Ecco, controlla se è la versione giusta e scarica.

  8. #8
    nicox
    Ospite
    Grazie A Tutti!!!!!!!!!!!!!!!!!!!!!

  9. #9
    Gaseous Snake
    Ospite
    Citazione nicox
    Grazie A Tutti!!!!!!!!!!!!!!!!!!!!!
    Niente.

    Approposito, bell'avatar!

  10. #10
    fab31_wrc
    Ospite
    ma hai litigato colla tastiera prima di scrivere il titolo?

  11. #11
    Gaseous Snake
    Ospite
    Citazione fab31_wrc
    ma hai litigato colla tastiera prima di scrivere il titolo?
    In effetti...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •