• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: AntiVir Guard problema

Cambio titolo
  1. #1
    Laughing Man L'avatar di ganesh996
    Registrato il
    08-04
    Località
    Dejima
    Messaggi
    960

    AntiVir Guard problema

    Ciao a tutti, ho un problemino... mi sono accorto che antivir guard era disattivato e quando ho provato ad attivarlo ho constatato che non si può perchè l opzione non è selezionabile (immagine).... qualcuno sa come risolvere???

  2. #2
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Da questa finestra clicca su file e poi activate antivir guard
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  3. #3
    Laughing Man L'avatar di ganesh996
    Registrato il
    08-04
    Località
    Dejima
    Messaggi
    960
    Exo mi sa che sono sfigato co sto antivirus...
    non è selezionabile neanche da li, ci avevo già provato...

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Questo errore mi sa molto familiare......................................ci sarà stato un errore in qualche file che è stato corrotto. Forse ti conviene reinstallare
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  5. #5
    Immediate L'avatar di Saccarosio
    Registrato il
    09-04
    Località
    Area 51
    Messaggi
    784
    Citazione ganesh996
    Ciao a tutti, ho un problemino... mi sono accorto che antivir guard era disattivato e quando ho provato ad attivarlo ho constatato che non si può perchè l opzione non è selezionabile (immagine).... qualcuno sa come risolvere???
    Prova a disistallare e reinstallare.
    - Il computer piu sicuro ... è un computer spento.
    - Se effettuate un downgrade su una computer recente aspettatevi dei problemi che difficilmente saranno risolvibili.
    - Se avete un problema grave con linux, non lo risolverete cambiando distribuzione.
    - Molte delle funzioni "nascoste" di un software, sono riportate nella documentazione di quest'ultimo che nessun utente o quasi leggerà mai.
    - Pubblicare qualcosa su internet è come farsi un
    tatuaggio, solo che il tatuaggio è più facile da cancellare.




  6. #6
    Laughing Man L'avatar di ganesh996
    Registrato il
    08-04
    Località
    Dejima
    Messaggi
    960
    nooooooooooo un altra voltaaaaaaaaaaaaaaaaaaaaaa
    sighhhhhhh

  7. #7
    Udente L'avatar di LaK-o-OnE
    Registrato il
    04-05
    Località
    Assago (MI)
    Messaggi
    15.104
    se nn riesci a metterlo ad attivarlo, cambia antivirus

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •