• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: problema driver audio...

Cambio titolo
  1. #1
    Utente L'avatar di hanamichi1987
    Registrato il
    08-04
    Località
    City 17
    Messaggi
    2.353

    problema driver audio...

    ogni volta che installo i drivers ac97 della realtek il pc si riavvia, c'è un modo per far si ke questo non akkada?? posso installare i drivers dalla modalità provvisoria?

  2. #2
    Immediate L'avatar di Saccarosio
    Registrato il
    09-04
    Località
    Area 51
    Messaggi
    784
    Citazione hanamichi1987
    ogni volta che installo i drivers ac97 della realtek il pc si riavvia, c'è un modo per far si ke questo non akkada?? posso installare i drivers dalla modalità provvisoria?
    Prova a installarli solo quando te lo chiede il sistema operativo.
    - Il computer piu sicuro ... è un computer spento.
    - Se effettuate un downgrade su una computer recente aspettatevi dei problemi che difficilmente saranno risolvibili.
    - Se avete un problema grave con linux, non lo risolverete cambiando distribuzione.
    - Molte delle funzioni "nascoste" di un software, sono riportate nella documentazione di quest'ultimo che nessun utente o quasi leggerà mai.
    - Pubblicare qualcosa su internet è come farsi un
    tatuaggio, solo che il tatuaggio è più facile da cancellare.




  3. #3
    Utente L'avatar di hanamichi1987
    Registrato il
    08-04
    Località
    City 17
    Messaggi
    2.353
    fatto...mi dice ke i drivers non hanno superato il test...il bello è ke sono compatibili con winxp

  4. #4
    Utente L'avatar di Uff
    Registrato il
    09-04
    Messaggi
    1.974
    Credo sia normale che dopo un'installazione delicata il PC si riavvii...

  5. #5
    Utente L'avatar di hanamichi1987
    Registrato il
    08-04
    Località
    City 17
    Messaggi
    2.353
    si riavvia automatikamente!! nn finisce l'installazione, si sente uno strano rumore provenire dal case appena si riavvia...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •