• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Problemino ^_^

Cambio titolo
  1. #1
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972

    Problemino ^_^



    Ieri ho smontato un hd per metterne un'altro che era in prova e dopo aver fatto ciò mi esce questo messaggino i cavi della scheda video sembrano tutti attaccati correntamente

  2. #2
    Riccardo90
    Ospite
    da quanti W è il tuo alimentatore? prova a staccare qualcosa (cd, dvd, ventole in+)

  3. #3
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    Citazione Riccardo90
    da quanti W è il tuo alimentatore? prova a staccare qualcosa (cd, dvd, ventole in+)
    guarda sinceramente non lo so proprio

  4. #4
    Riccardo90
    Ospite
    allora prova a staccare qualcosa e, se ci passi davanti, cerca l' etichetta dell' alimentatore

  5. #5
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    altre risposte? ^_^

  6. #6
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874
    sei sicuro di aver attaccato il molex alla scheda video?
    se l'hai attaccato è l'alimentatore che non basta e dovresti cambiarlo....

  7. #7
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    Citazione mak90
    sei sicuro di aver attaccato il molex alla scheda video?
    se l'hai attaccato è l'alimentatore che non basta e dovresti cambiarlo....
    ora sembra che non lo faccia più dopo aver pulito di polvere il pc

  8. #8
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Citazione y2k


    Ieri ho smontato un hd per metterne un'altro che era in prova e dopo aver fatto ciò mi esce questo messaggino i cavi della scheda video sembrano tutti attaccati correntamente
    Formatta































    No a parte gli scherzi evidentemente non hai energia a sufficienza, cambia alimentatore, prendine uno più potente. I watt li leggi sulla scatola. O forse potrebbe essere un problema della scheda video....ma non penso....


  9. #9
    Aquilotto borioso L'avatar di SilverEagle
    Registrato il
    01-05
    Messaggi
    3.885
    Citazione y2k
    ora sembra che non lo faccia più dopo aver pulito di polvere il pc
    evidentemente era qualche contatto, spingi sempre bene dentro la sk video e il connettore

  10. #10
    Utente Figo L'avatar di shane
    Registrato il
    07-04
    Località
    Trapani
    Messaggi
    6.877
    Bene per te

    /OT
    Per vedere che alimentatore hai, leggi l'etichetta sul fianco dell'alimentatore e cerca su google




Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •