• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: test dns fallito

Cambio titolo
  1. #1
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845

    test dns fallito

    raga, a qualcuno sto problema Ŕ capitato, a me il test continua a fallire, voi che parametri avete messo per il dns ???

    ho alice

  2. #2
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    LocalitÓ
    Bergamo
    Messaggi
    5.950
    rilevazione automatica.

  3. #3
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    Citazione Raging Bull
    rilevazione automatica.
    ma nel dhcp cosa hai messo ?? si o no ?

  4. #4
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    LocalitÓ
    Bergamo
    Messaggi
    5.950
    Citazione evang
    ma nel dhcp cosa hai messo ?? si o no ?
    l'ho fatto 1,5 anni fa... cmq telefona al numero verde

  5. #5
    Gian L'avatar di xxxx
    Registrato il
    01-04
    LocalitÓ
    catania
    Messaggi
    1.895
    che errore ti da?

  6. #6
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    Citazione xxxx
    che errore ti da?
    semplicemente non passa il test del dns, forse ho sbagliato a metterli, qualcuno sa gli indirizzi dns di alice ?

  7. #7
    White SoIdier L'avatar di Fabio88
    Registrato il
    02-03
    Messaggi
    2.739
    Stai facendo la connessione diretta o condivisa?

  8. #8
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    ho risolto, basta creare il profilo da un gioco invece che da quel cesso del disco di central station

  9. #9
    Mortal Kombat Pro L'avatar di STORMWARRIOR
    Registrato il
    04-04
    LocalitÓ
    Edenia
    Messaggi
    16.020
    Citazione evang
    ho risolto, basta creare il profilo da un gioco invece che da quel cesso del disco di central station


    CS MERD4 4EVER!!!

  10. #10
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    io veramente non capisco sta minchia di connessione condivisa, faccio il test, funziona, continua a funzionare per qualche minuto e poi inspiegabilmente non va pi¨, infatti se rifaccio il test non funziona, e devo riavviare il pc perchŔ vada, ma che cacchio succede, stramaledetta sony di me**a !!!!!!!!!!!!!!!!!!

  11. #11
    Gian L'avatar di xxxx
    Registrato il
    01-04
    LocalitÓ
    catania
    Messaggi
    1.895
    io uso la diretta e va bene

  12. #12
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    Citazione xxxx
    io uso la diretta e va bene
    sý grazie, ma io la diretta non ce l'ho

  13. #13
    Mutante L'avatar di logan
    Registrato il
    10-02
    LocalitÓ
    nn ricordo
    Messaggi
    2.428
    Citazione evang
    stramaledetta sony di me**a !!!!!!!!!!!!!!!!!!
    il fatto che a te non va non significa sia colpa della "stramaledetta sony di m**a".

    la maggior parte delle problematiche tecnologiche sono dovute alla niubbaggine di chi le usa... senza offesa eh...

    hai la modifica per caso?

  14. #14
    This... is my story.... L'avatar di evang
    Registrato il
    08-03
    LocalitÓ
    lontano da te
    Messaggi
    4.845
    Citazione logan
    il fatto che a te non va non significa sia colpa della "stramaledetta sony di m**a".

    la maggior parte delle problematiche tecnologiche sono dovute alla niubbaggine di chi le usa... senza offesa eh...

    hai la modifica per caso?
    sý, questo Ŕ vero, ma da ieri ho contato 30 pagine in diversi forum di discussioni riguardanti problemi dell'online made in sony, quindi....

    cmq ho la modifica con chip disattivabile

  15. #15
    Mutante L'avatar di logan
    Registrato il
    10-02
    LocalitÓ
    nn ricordo
    Messaggi
    2.428
    Citazione evang
    sý, questo Ŕ vero, ma da ieri ho contato 30 pagine in diversi forum di discussioni riguardanti problemi dell'online made in sony, quindi....

    cmq ho la modifica con chip disattivabile
    il fatto ( se Ŕ vero :P ) che hai letto 30 pagine di forum diversi, in automatico di esclude dal club niubbo (anche se 30 pagine in forum diversi non sono tantissime infatti Ŕ importante pesare i pareri positivi o negativi che siano di ogni singolo utente )

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •