• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: altro prob con GTA : san andreas

Cambio titolo
  1. #1
    Utente L'avatar di KokiriLink
    Registrato il
    09-04
    Messaggi
    1.507

    altro prob con GTA : san andreas

    prima non caricava, poi ho risolto grazie a voi.
    adesso quando metto il DVD e clicco su gioca mi esce questo messaggio:

    ho già disinstallato e installato
    spero in un vostro secondo aiuto

  2. #2
    MGS Philosopher L'avatar di Skaven
    Registrato il
    04-03
    Messaggi
    5.527
    anche a me a volte succede...non ho ancora capito perchè lo fa!

  3. #3
    Utente
    Registrato il
    05-03
    Località
    Messina
    Messaggi
    41.725
    a me lo faceva spesso poi ho formattato e non l'ha fatto piu,probabilmente è il sistema operativo

  4. #4
    Immediate L'avatar di Saccarosio
    Registrato il
    09-04
    Località
    Area 51
    Messaggi
    784
    Citazione andrea81
    a me lo faceva spesso poi ho formattato e non l'ha fatto piu,probabilmente è il sistema operativo
    , MOLTO probabilmente.
    - Il computer piu sicuro ... è un computer spento.
    - Se effettuate un downgrade su una computer recente aspettatevi dei problemi che difficilmente saranno risolvibili.
    - Se avete un problema grave con linux, non lo risolverete cambiando distribuzione.
    - Molte delle funzioni "nascoste" di un software, sono riportate nella documentazione di quest'ultimo che nessun utente o quasi leggerà mai.
    - Pubblicare qualcosa su internet è come farsi un
    tatuaggio, solo che il tatuaggio è più facile da cancellare.




  5. #5
    Bannato L'avatar di Boia Faus
    Registrato il
    06-05
    Località
    Smallville
    Messaggi
    81
    Citazione KokiriLink
    prima non caricava, poi ho risolto grazie a voi.
    adesso quando metto il DVD e clicco su gioca mi esce questo messaggio:

    ho già disinstallato e installato
    spero in un vostro secondo aiuto
    formatta , che PC pacco che hai! da me tutto gira alla perfezione!

  6. #6
    Utente L'avatar di svc83
    Registrato il
    05-03
    Messaggi
    950
    prima di formattare prova a fare un defrag e uno scandisk.
    Processore: Intel Core i7 920 2,7GHz quad-core
    RAM: 6 GB Corsair 3x2 GB DDR3 Triple Channel
    Scheda Video: Radeon HD5870 1GB GDDR5 PCI-E
    Hard Disk: 1TB Seagate Barracuda SATAII
    Scheda audio: Sound Blaster Audigy 4 PRO
    Monitor 23 pollici LG M237WD

  7. #7
    Utente L'avatar di KokiriLink
    Registrato il
    09-04
    Messaggi
    1.507
    Citazione svc83
    prima di formattare prova a fare un defrag e uno scandisk.
    ah, stamattina ho messo una mod per gta
    potrebbe essere quella ?
    come faccio lo scandisk ?

  8. #8
    Utente L'avatar di JCDavide
    Registrato il
    01-04
    Località
    Hell's Kitchen (CO)
    Messaggi
    6.482
    Citazione KokiriLink
    ah, stamattina ho messo una mod per gta
    potrebbe essere quella ?
    come faccio lo scandisk ?
    Lo scandisk su windows me io faccio così clicco su Start\Programmi\Accessori\Utilità di sistema\Scandisk.

  9. #9
    Utente L'avatar di KokiriLink
    Registrato il
    09-04
    Messaggi
    1.507
    Citazione JCDavide
    Lo scandisk su windows me io faccio così clicco su Start\Programmi\Accessori\Utilità di sistema\Scandisk.
    c' è il defrag ma non lo scandisk

  10. #10
    Chege
    Ospite
    Citazione Boia Faus
    formatta , che PC pacco che hai! da me tutto gira alla perfezione!
    guarda, da tutte le risposte a ***** ke dai mi stai molto antipatico...

  11. #11
    Utente L'avatar di svc83
    Registrato il
    05-03
    Messaggi
    950
    Se hai windows xp metti il cd nel lettore, riavvia e accedi alla console di ripristino. Da qui digita chkdsk /f
    Processore: Intel Core i7 920 2,7GHz quad-core
    RAM: 6 GB Corsair 3x2 GB DDR3 Triple Channel
    Scheda Video: Radeon HD5870 1GB GDDR5 PCI-E
    Hard Disk: 1TB Seagate Barracuda SATAII
    Scheda audio: Sound Blaster Audigy 4 PRO
    Monitor 23 pollici LG M237WD

  12. #12
    Geneticamente mortificato L'avatar di CR0N0
    Registrato il
    01-05
    Località
    Roma
    Messaggi
    1.276
    Citazione Chege
    guarda, da tutte le risposte a ***** ke dai mi stai molto antipatico...
    Strasquotazzo...

  13. #13
    punishfools
    Ospite
    cmq potrebbe essere il mod che hai installato: anchio una volta ne ho installato uno e nn funzionava più il gioco... però se hai detto che hai provato di nuovo ad installarlo... bo!!!

  14. #14
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Citazione Boia Faus
    formatta , che PC pacco che hai! da me tutto gira alla perfezione!
    Povero illuso...


    Comunque hai provato anche la cosa più stupida? (riavviare? )

    E non è che i mod che hai messo hanno sostituito l'exe?
    Ultima modifica di Teo; 22-06-2005 alle 16:35:24

  15. #15
    Bourne
    Ospite
    Citazione KokiriLink
    c' è il defrag ma non lo scandisk
    In WINDOWS XP lo scandisk non c'è più.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •