• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: mi si e disattivato agp

Cambio titolo
  1. #1
    sti cavoli L'avatar di jack546
    Registrato il
    10-03
    LocalitÓ
    halo
    Messaggi
    2.413

    mi si e disattivato agp

    ho installato overest sono andato su chipset e ho letto in basso problema e suggerimento
    Elemento Valore
    ProprietÓ chipset
    Chipset scheda madre VIA VT8377 Apollo KT400
    In-Order Queue Depth 4

    Timing della memoria
    CAS Latency (CL) 3T
    RAS To CAS Delay (tRCD) 3T
    RAS Precharge (tRP) 3T
    RAS Active Time (tRAS) 7T

    Slot di memoria
    Slot DRAM #1 512 MB (PC3200 DDR SDRAM)

    ProprietÓ AGP
    Versione AGP 3.05
    Stato Disattivato
    Apertura AGP 128 MB
    VelocitÓ supportate 1x, 2x, 4x, 8x
    Fast-Write Non supportato
    Side Band Addressing Supportato, Disattivato

    Produttore chipset
    Nome societÓ VIA Technologies, Inc.
    Informazioni sul prodotto http://www.via.com.tw/en/apollo/chipsetindex.jsp
    Download dei driver http://www.viaarena.com/?PageID=2

    Problemi e suggerimenti
    Problema AGP disattivato. Ci˛ potrebbe ridurre le prestazioni.
    ekko vedete ce scritto agp disattivato! pure nel menu dei driver mi dice tipo bus pci, ma la scheda e agp


  2. #2
    sti cavoli L'avatar di jack546
    Registrato il
    10-03
    LocalitÓ
    halo
    Messaggi
    2.413
    mod potete spostare in hardware? per favore


  3. #3
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    LocalitÓ
    Reggio Emilia
    Messaggi
    5.188
    Ma se fosse veramente disattivato non dovrebbe non funzionare la scheda?
    Cmq vai nel BIOS e cerca le impostazioni relative all'AGP.

  4. #4
    Utente L'avatar di Palmuzz
    Registrato il
    08-04
    LocalitÓ
    Ferrara
    Messaggi
    5.587
    Anche a me lo dice ma dal bios la scheda Ŕ AGP 8X attivato

  5. #5
    sti cavoli L'avatar di jack546
    Registrato il
    10-03
    LocalitÓ
    halo
    Messaggi
    2.413
    si, ma a me lo dice pure da gestione periferiche la vede come scheda pci! stassa cosa dal menu dei driver nvidia


  6. #6
    sti cavoli L'avatar di jack546
    Registrato il
    10-03
    LocalitÓ
    halo
    Messaggi
    2.413
    ke devo fa! d'apertuto mi dice tipo bus pci sia su everest, gestione periferiche e i driver nvidia


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •