• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Divx

Cambio titolo
  1. #1
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476

    Divx

    Oddio....stasera torno a casa, provo a vedermi qualche video musicale e....sorpresa! Si vedono tutti malissimo, sembrano pi¨ "gialli" e + quadrettati, ho provato sia con bsplayer che con wmp ma niente, ho messo il divx6 e l'ho anche disinstallato ma niente...ho disinstallato anche il k-lite codec pack, ma niente...COSA FACCIO???

  2. #2
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Citazione Thevisitor«
    Oddio....stasera torno a casa, provo a vedermi qualche video musicale e....sorpresa! Si vedono tutti malissimo, sembrano pi¨ "gialli" e + quadrettati, ho provato sia con bsplayer che con wmp ma niente, ho messo il divx6 e l'ho anche disinstallato ma niente...ho disinstallato anche il k-lite codec pack, ma niente...COSA FACCIO???
    Ottut Attamrof.

  3. #3
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    Como???

  4. #4
    Un uomo senza qualitÓ L'avatar di Dynamite
    Registrato il
    05-04
    Messaggi
    10.555
    Citazione Thevisitor«
    Como???
    Non farci caso.
    Pu˛ anche darsi che non ci vedremo mai pi¨.


  5. #5
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    ah vabbŔ...e poi ho notato che gli mpeg si vedono bene, questo accade solo sugli avi (e sono tanti)

  6. #6
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Citazione Thevisitor«
    Como???
    No, veramente Riccione.

  7. #7
    U.S. Navy Seals L'avatar di Cyborg Raiden
    Registrato il
    03-03
    Messaggi
    1.529
    mmh, davvero insolito. Hai provato con VideLAN? E' un programma che usa codec interni, si dovrebbe vedere bene.
    My Computer:
    Chipset: AMD Athlon XP 2800+ Motherboard: ASUS A7N8X- E Deluxe Case: KinPlus 400W Graphic Card: ATi Radeon X800 GT 256MB DDR3 RAM: PC3200 2x512MB + 1x1024MB 400MHz Sound Card: Integrated 6Ch Sound System: Logitech S200 Monitor: Samsung P2350 Drive(s):LG DVD-RAM GSA-4167B 16x Hard Disk: Maxtor DiamondPlus9 S-ATA 8 MB 160GB Operating System: Windows 7 Pro

  8. #8
    Utente L'avatar di Palmuzz
    Registrato il
    08-04
    LocalitÓ
    Ferrara
    Messaggi
    5.587
    Hai installato i nuovi driver Forceware 77.72?

    Al 99 % sono quelli-...

  9. #9
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    no, con quello non ho provato, anche perchŔ fino a stasera (alle8 mi ero visto un video) si vedeva tranquillamente tutto sia con bs che con wmp...che cavolo gli sarÓ successo?

  10. #10
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    si, ho istallayo quei driver, che non sono buoni?

  11. #11
    gamesraider avanzato L'avatar di dakril
    Registrato il
    11-03
    LocalitÓ
    paderno dugnano, milano
    Messaggi
    924
    Citazione Sluggishadj
    Ottut Attamrof.
    stai provando nuove varianti?

  12. #12
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Citazione dakril
    stai provando nuove varianti?
    Per gli elite...

  13. #13
    gamesraider avanzato L'avatar di dakril
    Registrato il
    11-03
    LocalitÓ
    paderno dugnano, milano
    Messaggi
    924
    Citazione Sluggishadj
    Per gli elite...
    ma qual'Ŕ la tua media dfi formattoni al giorno?

  14. #14
    Osservatore Silenzioso L'avatar di Renato.Bove@liberolight
    Registrato il
    05-05
    LocalitÓ
    Groom Lake
    Messaggi
    1.425
    a me Ŕ successo lo stesso problema subito dopo aver installato gli ultimi driver nvidia.ancora non ho risolto.

  15. #15
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    ora provo a rimettere i precedenti

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •