• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 30

Discussione: non riesco a usare il microfono nel mio pc

Cambio titolo
  1. #1
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668

    non riesco a usare il microfono nel mio pc

    non riesco a usare il microfono nel mio pc
    lo collego correttamente e per provare se funziona apro registratore di suoni ma non mi registra niente...
    vi prego help me
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  2. #2
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    L'hai attaccato nella presa giusta?
    Ce ne sono 3 dietro per il microfono è quella verde...

    E poi hai guardato se windows te lo rileva? (da gestione periferiche)

  3. #3
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Teo
    L'hai attaccato nella presa giusta?
    Ce ne sono 3 dietro per il microfono è quella verde...

    E poi hai guardato se windows te lo rileva? (da gestione periferiche)
    nel mio pc la verde è x le casse
    non trovo la cartella gestioni periferiche non c'è
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  4. #4
    Utente L'avatar di nicholas
    Registrato il
    05-04
    Località
    Pordenone
    Messaggi
    4.570
    non è una cartella....

  5. #5
    Utente L'avatar di Antonio338
    Registrato il
    05-04
    Messaggi
    1.901
    Citazione KingOfTheHill
    non riesco a usare il microfono nel mio pc
    lo collego correttamente e per provare se funziona apro registratore di suoni ma non mi registra niente...
    vi prego help me
    allora fai cosi:
    pannello di controllo, suoni e periferiche audio (nella visualizzazione classica), scheda voce.
    clicca su avanzate nella sezione registrazione per attivare il microfono (togliendo il segno di spunta da disattiva)
    poi se hai problemi di volume clicca su prova audio e segui la procedura.

  6. #6
    Distruggi Community L'avatar di fulminato
    Registrato il
    02-04
    Località
    Maestro errante deL'OTU
    Messaggi
    26.244
    Citazione Teo
    L'hai attaccato nella presa giusta?
    Ce ne sono 3 dietro per il microfono è quella verde...

    E poi hai guardato se windows te lo rileva? (da gestione periferiche)

    il colore standard per la presa del microfono è rosso
    "Per il resto la serie TES cesserà di interessare quando Fulminato smetterà di fare errori di battitura nei suoi post"
    Dark_Angel83
    "Physics is like sex: sure, it may give some practical results, but that's not why we do it."
    Richard P. Feynman
    "A mathematician is a blind man in a dark room looking for a black cat which isn't there."
    Charles R Darwin
    "Una nuova verità scientifica non si impone perché i suoi detrattori via via l'accettano, ma perché questi mano mano muoiono, e nel contempo sorge una nuova generazione in grado di accettarla."
    Max Planck

  7. #7
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Antonio338
    allora fai cosi:
    pannello di controllo, suoni e periferiche audio (nella visualizzazione classica), scheda voce.
    clicca su avanzate nella sezione registrazione per attivare il microfono (togliendo il segno di spunta da disattiva)
    poi se hai problemi di volume clicca su prova audio e segui la procedura.
    il fatto è ke AVANZATE mi compare non cliccabile
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  8. #8
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Citazione KingOfTheHill
    nel mio pc la verde è x le casse
    Citazione fulminato
    il colore standard per la presa del microfono è rosso
    Vero ho guardato adesso la presa è rosa...

  9. #9
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Teo
    Vero ho guardato adesso la presa è rosa...
    allora? vi prego help me
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  10. #10
    Utente
    Registrato il
    03-05
    Località
    Cattolica
    Messaggi
    726
    Faceva cosi anche a me,perchè l'ho attaccata alla presa davanti al computer.
    L'ho attaccata dietro e mi funziona...
    Niente volgarità in firma

  11. #11
    IX - I - MCM L'avatar di Lord Lollo
    Registrato il
    11-04
    Località
    Via Aurelia
    Messaggi
    14.580
    veramente la presa x il micofono è rossa ......


  12. #12
    fab31_wrc
    Ospite
    io cel'ho rosa

  13. #13
    forza inter!!! L'avatar di Danny_16
    Registrato il
    08-04
    Località
    Milano
    Messaggi
    3.498
    io nelle cuffie con il microfono ho due cavi da attaccare...voi solo uno?

  14. #14
    fab31_wrc
    Ospite
    uno x l'audio in output (cuffie) uno x l'audio in input (microfono)

  15. #15
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    non mi siete d'aiuto così
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •