• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Problema Improvviso

Cambio titolo
  1. #1
    Utente L'avatar di Fray
    Registrato il
    02-05
    Località
    Sulla terra
    Messaggi
    856

    Problema Improvviso

    Ieri sera giocavo a The Sims 2 stavo facendo una villa stralussuosa..cmq ad un tratto si blocca e appare una schermata blu! però era diversa da quella di quando c'è un problema della sk video...non succedeva niente neanche facendo ctrl-alt-canc o con qualsiasi altra combinazione8( ...cmq prima che succedesse ho controllato le temperature e la cpu stava a 46° mentre l'hd a 50°()
    alla fine ho premuto il tasto di accens(z)ione e si è spento e ho perso la mega villa che stavo facendo !
    cosa sarà stato secono voi???

    p.s.
    è normale che un hd arrivi a 50°????

  2. #2
    big_boss
    Ospite
    Citazione Fray
    Ieri sera giocavo a The Sims 2 stavo facendo una villa stralussuosa..cmq ad un tratto si blocca e appare una schermata blu! però era diversa da quella di quando c'è un problema della sk video...non succedeva niente neanche facendo ctrl-alt-canc o con qualsiasi altra combinazione8( ...cmq prima che succedesse ho controllato le temperature e la cpu stava a 46° mentre l'hd a 50°()
    alla fine ho premuto il tasto di accens(z)ione e si è spento e ho perso la mega villa che stavo facendo !
    cosa sarà stato secono voi???

    p.s.
    è normale che un hd arrivi a 50°????
    50 gradi mi sembra davvero tanto
    cmq sulla schermata blu non c'era scritto nulla ??

  3. #3
    Utente L'avatar di Fray
    Registrato il
    02-05
    Località
    Sulla terra
    Messaggi
    856
    Citazione big_boss
    50 gradi mi sembra davvero tanto
    cmq sulla schermata blu non c'era scritto nulla ??
    è tanto eh...su speed fan accanto c'era la fiamma
    cmq non c'era scritto niente

    io spero solo che non succeda ancora
    ma per caso esistono ventole per hd???

  4. #4
    Utente L'avatar di danielsan
    Registrato il
    05-04
    Località
    catania
    Messaggi
    6.341
    si
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  5. #5
    Utente L'avatar di Fray
    Registrato il
    02-05
    Località
    Sulla terra
    Messaggi
    856
    ma mica sarà stato quello il problema?? (hd)

  6. #6
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    l'hd era molto alto come temperatura ....
    ti consiglio di comprarci na ventola apposta

  7. #7
    big_boss
    Ospite
    si direi che la ventola ci vuole a sto punto

  8. #8
    Utente L'avatar di Fray
    Registrato il
    02-05
    Località
    Sulla terra
    Messaggi
    856
    mmmh...quindi secondo voi è l'hd...
    è strano perchè non era mai successo...
    ...forse perchè era tutto il giorno che giocavo!!!

  9. #9
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione Fray
    mmmh...quindi secondo voi è l'hd...
    è strano perchè non era mai successo...
    ...forse perchè era tutto il giorno che giocavo!!!

    tu emttici una ventola poi guarda

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •