• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: word in continuo crash !

Cambio titolo
  1. #1
    Bannato L'avatar di fungo113
    Registrato il
    04-05
    Localitą
    svizzera
    Messaggi
    7.018

    word in continuo crash !

    allora ,le cose sono cominciate stamatina ,o copiate un testo da un documento e l'ho incollato su word ,erano circa 5 pagine ,ho selezionato l'intero testo e volevo in stile arial ,in questo momento word č immpazzito !:mi chiudeva la pagina ,diceva che c'era un erroe grave e mi chiedeva se volevo inviare le segnalazioni ,il programma sč riavviato ,ma poi appena riavviato non ho toccato il programma e ha continuato a fare errore su errore senza che io toccasi nulla e quindi si riavviava da solo ogni volta !
    adesso continua a farmi questo skerzo ogni volta che avvio word !

    non posso rinstallarlo perchč word era gią dentro quando l'ho comprato
    mi potete aiutare ? oppure un'alternativa ,ma penso che word č il migliore !

  2. #2
    Ottavo Barbapapą di Roma L'avatar di V3N0M
    Registrato il
    09-04
    Localitą
    Roma
    Messaggi
    6.654
    si pure a me una volta fece cosi, poi feci scan + spy e altro ed era finito! il problema

  3. #3
    Bannato L'avatar di fungo113
    Registrato il
    04-05
    Localitą
    svizzera
    Messaggi
    7.018
    ieri ho fatto una scansione ,ma era tutto a posto !

  4. #4
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Localitą
    Cassine (AL)
    Messaggi
    13.596
    Reinstalla Office...

  5. #5
    Bannato L'avatar di fungo113
    Registrato il
    04-05
    Localitą
    svizzera
    Messaggi
    7.018
    Citazione sca_2
    Reinstalla Office...
    appunto non ho il disco ! office era gia installato !

  6. #6
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Localitą
    Cassine (AL)
    Messaggi
    13.596
    Ah... allora prova a fare un ripristino di configurazione di sistema...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •