• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 2 di 2

Discussione: AGP Disattivato???

Cambio titolo
  1. #1
    Tedium
    Ospite

    AGP Disattivato???

    Ciao a tutti ragazzi... da un po' di tempo ho un problema che poi ho lasciato perdere.. io ho una Ati Radeon 9200SE 128mb della ABit. la mio mobo è una asus A7N8X-X. Vi espongo il problema.. ho installato i catalyst 5.6 e quando vado in proprietà e SMARTGART mi dice velocita agp off.... anche everest home su scheda madre e chipset mi dice agp disattivato.. come è possibile??? in teoria dovrebbe essere agp 8x ma qui mi dice disattivato!!! help.. nn so che fare e pensare.. se provo ad attivarlo tramite smartgart quando riavvia è sempre off. e da bios è attivo... sapete nulla?

  2. #2
    Gesù Cristo Mio Signore L'avatar di MASTER WORLD
    Registrato il
    08-03
    Località
    Bologna
    Messaggi
    2.969
    Anche io ho la tua stessa scheda e ho avuto qlk problema con i catalyst 5.6, tanto che li ho disinstallati.
    Installa i 5.5 e controlla!
    Allora il Signore Dio disse al serpente:
    «Poiché tu hai fatto questo,
    sii tu maledetto più di tutto il bestiame
    e più di tutte le bestie selvatiche;
    sul tuo ventre camminerai
    e polvere mangerai
    per tutti i giorni della tua vita.
    Genesi

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •