• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Problema browser....

Cambio titolo
  1. #1
    Utente L'avatar di Nectas
    Registrato il
    11-04
    Località
    Vvardenfell
    Messaggi
    6.092

    Problema browser....

    Ho un problema, qualsiasi browser utilizzi (sia IE che Opera), non riesco a visualizzare i Thumb, nemmeno qui in GR, nel thread sui case, e quindi ho delle difficoltà anche in altri siti, come ebay........da cosa dipende? si risolve o c'è bisogno del formattone?? (wow, miracolo, son 2 mesi che non formatto....)

  2. #2
    violentissimo L'avatar di ABCcletta
    Registrato il
    10-02
    Località
    In un buco di culo
    Messaggi
    7.167
    Hai provato con firefox?

  3. #3
    lo statistico del secolo! L'avatar di ralph81
    Registrato il
    01-05
    Località
    nell'ISTAT...
    Messaggi
    3.904
    Citazione Nectas
    Ho un problema, qualsiasi browser utilizzi (sia IE che Opera), non riesco a visualizzare i Thumb, nemmeno qui in GR, nel thread sui case, e quindi ho delle difficoltà anche in altri siti, come ebay........da cosa dipende? si risolve o c'è bisogno del formattone?? (wow, miracolo, son 2 mesi che non formatto....)
    prova firefox versione 1.04...!


  4. #4
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Località
    Chieri(TO)
    Messaggi
    4.043
    Strano io con Opera li vedo... Che versione hai?

  5. #5
    Utente L'avatar di Icewolf
    Registrato il
    09-03
    Località
    Verona
    Messaggi
    191
    Citazione Nectas
    Ho un problema, qualsiasi browser utilizzi (sia IE che Opera), non riesco a visualizzare i Thumb, nemmeno qui in GR, nel thread sui case, e quindi ho delle difficoltà anche in altri siti, come ebay........da cosa dipende? si risolve o c'è bisogno del formattone?? (wow, miracolo, son 2 mesi che non formatto....)
    Aggiorna opera o usa FF, vedrai che il problema scompare... con IE il casino è dovuto alle protezioni del piffero che IE Usa per tutti i formati jpeg dei thumbs.
    tempo fa si è scoperto che il formato jpeg è potenzialmente pericoloso per la possibilità di introdurvi virus, in realtà è che il modo di gestire i jpeg di IE fa schifo e si è scoperta l'ennesima falla di 'sto browser del cavolo e con l'ennesima falla.. l'ennesima patch che ha talvolta impedisce la visibilità dei thumbs....... un consiglio spassionato...passa a FF od Opera o Netscape.....
    ICEWOLF Non si è mai abbastanza attenti nella scelta dei propri nemici

  6. #6
    Utente L'avatar di Nectas
    Registrato il
    11-04
    Località
    Vvardenfell
    Messaggi
    6.092
    Il fatto è che fino all'altro ieri andava tutto bene, con entrambi i browser......c'è un modo per risolvere il probl senza formattone? cioè, vorrei risolverolom anzicchè aggirarlo installando un altro browser......magari + avanti lo installo cmq.....

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •