• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Un bel risveglio di.....

Cambio titolo
  1. #1
    Utente L'avatar di gambit89
    Registrato il
    03-04
    LocalitÓ
    Sassuolo
    Messaggi
    247

    Un bel risveglio di.....

    Poco fa ho acceso il computer e come ogni mattina mi sn connesso ad internet cn la mia bella connessione a 4 MBit di Alice. Bene, premo il pulsante Componi e dopo qualche istante sn online. Ma il problema sta qua, la connessione in basso a destra mi dice che sn connesso a 800 KBps !
    Vi Ŕ mai capitato a voi???
    SEcondo voi devo alzare la cornetta e insultare qualche assistente a pi¨ nn posso??? o aspettare che si sistemi da solo, perchŔ magari Ŕ un problema momentaneo???

  2. #2
    113 L'avatar di lupo3
    Registrato il
    04-03
    LocalitÓ
    Rimini
    Messaggi
    13.726
    non saprei.. secondo me ti conviene provare a chiamare l'assistenza tecnica.. magari stanno facendo qualche lavoro sulla linea.. oh boh. ^^
    al massimo gli lanci addosso 2 o 3 insulti

  3. #3
    Utente L'avatar di gambit89
    Registrato il
    03-04
    LocalitÓ
    Sassuolo
    Messaggi
    247
    Citazione lupo3
    non saprei.. secondo me ti conviene provare a chiamare l'assistenza tecnica.. magari stanno facendo qualche lavoro sulla linea.. oh boh. ^^
    al massimo gli lanci addosso 2 o 3 insulti
    ehehehehe!!! tra poco gli telefono, e ci sarÓ da ridere

  4. #4
    Hey Cruel World... L'avatar di Dark Avalanche
    Registrato il
    09-03
    LocalitÓ
    Bologna
    Messaggi
    16.808
    Citazione gambit89
    ehehehehe!!! tra poco gli telefono, e ci sarÓ da ridere
    Per loro, perchÚ tanto puoi protestare finche vuoi, ma sino a che Ŕ un problema di una sola persona non ti cagheranno mai ...

  5. #5
    Master Of Gnocca « L'avatar di Evil666
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    42.116
    Citazione gambit89
    SEcondo voi devo alzare la cornetta e insultare qualche assistente a pi¨ nn posso??? o aspettare che si sistemi da solo, perchŔ magari Ŕ un problema momentaneo???
    Insulta insulta

    "Non mi sono mai chiesto perchÚ scattassi delle foto. In realtÓ la mia Ŕ una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  6. #6
    Utente L'avatar di Vampirehunter
    Registrato il
    12-04
    LocalitÓ
    Lucca
    Messaggi
    5.859
    Citazione Evil666
    Insulta insulta
    Ŕ inutile che insulti il call center tanto loro non ci possono far niente, insulta invece la centrale della telecom, che da come mi ha detto una persona che lavora al call center, non fanno mai una mazza

  7. #7
    Utente L'avatar di gambit89
    Registrato il
    03-04
    LocalitÓ
    Sassuolo
    Messaggi
    247
    Citazione Vampirehunter
    Ŕ inutile che insulti il call center tanto loro non ci possono far niente, insulta invece la centrale della telecom, che da come mi ha detto una persona che lavora al call center, non fanno mai una mazza
    era per dire, lo so benissimo che nn c'entrano niente quelli del call center della telecom. Spero solo che un giorno la mia connessione funzioni a dovere, dato che tra disconnessioni continue, velocitÓ basse di download e di connessione, ecc... Nn posso certo dire di essermela goduta per bene. Telecom un'azienda, un perchŔ

  8. #8
    Utente L'avatar di Antimodes
    Registrato il
    02-05
    LocalitÓ
    Oasis
    Messaggi
    938
    potrebbe essere un problema momentaneo comunque se li vuoi insultare Ŕ meglio





  9. #9
    Liverpudlian L'avatar di black hawk down
    Registrato il
    04-03
    LocalitÓ
    Torino.
    Messaggi
    6.275
    Citazione gambit89
    Poco fa ho acceso il computer e come ogni mattina mi sn connesso ad internet cn la mia bella connessione a 4 MBit di Alice. Bene, premo il pulsante Componi e dopo qualche istante sn online. Ma il problema sta qua, la connessione in basso a destra mi dice che sn connesso a 800 KBps !
    Vi Ŕ mai capitato a voi???
    SEcondo voi devo alzare la cornetta e insultare qualche assistente a pi¨ nn posso??? o aspettare che si sistemi da solo, perchŔ magari Ŕ un problema momentaneo???
    Tenta con gli insulti, non sbagli mai...E cmq ti dÓ molta soddisfazione, provare x credere.

    May God have mercy upon my enemies, because I will not.

    Sto giocando a: Age Of Empires III, World Of Warcraft

  10. #10
    Utente L'avatar di Felixp
    Registrato il
    07-04
    LocalitÓ
    Bari
    Messaggi
    7.466
    Citazione Evil666
    Insulta insulta
    Straquoto Insulta

    P.S: bel avar chi Ŕ?!?
    Firma rimossa per altezza eccedente il limite imposto dal Regolamento (158 pixel).
    DanteSparda

  11. #11
    Taupy Best Friend L'avatar di gasbos
    Registrato il
    06-03
    LocalitÓ
    Bron-Y-Aur
    Messaggi
    4.166
    cmq il numero in basso a destra Ŕ indicativo anch'io ho 4 mbit e mi segna 1,5
    Frangar, non flectar.

  12. #12
    Utente L'avatar di gambit89
    Registrato il
    03-04
    LocalitÓ
    Sassuolo
    Messaggi
    247
    Citazione gasbos
    cmq il numero in basso a destra Ŕ indicativo anch'io ho 4 mbit e mi segna 1,5
    Sicuro?
    e poi a me fino a ieri sera mi segnava 4.5 Mbps, la cosa strana Ŕ questa, da un giorno all'altra mi hanno abbassato vertiginosamente la banda.
    Poi, facendo anche qualche test della velocitÓ per adsl, la velocitÓ nn supera i 520 Kbps, so che nn sn molto attendibili, ma io ho provato anche questi.

  13. #13
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    LocalitÓ
    Berg-Heim
    Messaggi
    50.023
    Io di problemi con la telecom non ne ho mai avuti,tranne nel momento dell'upgrade da 800 a 1,2 per˛ dopo circa 1 settimana tutto Ŕ tornato normale e il dl Ŕ sempre sui 130-140,quando proprio sono in pieno utilizzo 150...

  14. #14
    Bannato L'avatar di ZandroCuzensa
    Registrato il
    09-04
    LocalitÓ
    Las Venturas
    Messaggi
    6.658
    Citazione gambit89
    Poco fa ho acceso il computer e come ogni mattina mi sn connesso ad internet cn la mia bella connessione a 4 MBit di Alice. Bene, premo il pulsante Componi e dopo qualche istante sn online. Ma il problema sta qua, la connessione in basso a destra mi dice che sn connesso a 800 KBps !
    Vi Ŕ mai capitato a voi???
    SEcondo voi devo alzare la cornetta e insultare qualche assistente a pi¨ nn posso??? o aspettare che si sistemi da solo, perchŔ magari Ŕ un problema momentaneo???
    A me va a1.5 Mbs

  15. #15
    Utente L'avatar di Sheker
    Registrato il
    12-04
    LocalitÓ
    sotto un ponte
    Messaggi
    5.273
    ho alice da circa 4 anni e un paio di settimane fa ho telefonato al call-center x risolvere un problema e mi hanno detto che ormai ero u cliente da molto tempo
    dopo mezz'ora avevo il tecnico a casa (non ha risolto il problema ske Ŕ un problema della linea ma quasi tutti i giorni mi telefona x sapere come va)
    che bello essere un cliente anziano


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •