• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problema microfono

Cambio titolo
  1. #1
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275

    Problema microfono

    Allora ho comprato un microfono e l'ho collegato al computer,il problema è che quando faccio rumore nel microfono il rumore che fa il microfono si sente,ma quando registro e parlo con altri non funziona,è come se il microfono è muto!!
    Cosa posso fare?
    Ultima modifica di Rebel89; 9-07-2005 alle 13:56:27

  2. #2
    aka Mister_Birra L'avatar di aleword
    Registrato il
    03-03
    Località
    Nella birra
    Messaggi
    6.752
    Citazione Rebel89
    Allora ho comprato un microfono e l'ho collegato al computer,il problema è che quando faccio rumore nelle casse il rumore che fa il microfono si sente,ma quando registro e parlo con altri non funziona,è come se il microfono è muto!!
    Cosa posso fare?
    quando fai rumore nelle casse??? nn ho capito bene
    cmq, a quale entrata l'hai collegato?

  3. #3
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275
    Citazione aleword
    quando fai rumore nelle casse??? nn ho capito bene
    cmq, a quale entrata l'hai collegato?
    ho sbagliato
    intendevo dire che da me faccio rumore nel microfono e le casse lo trasmettono,ma gli altri non sentono il rumore fatto da me.
    Capito?
    Il microfono è collegato alle prese giuste come c'era scritto nel libretto.

  4. #4
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    controlla nel controllo volume (l'icona ad altoparlante nella barra delle applicazioni a destra)
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  5. #5
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275
    Citazione tumo88
    controlla nel controllo volume (l'icona ad altoparlante nella barra delle applicazioni a destra)
    si è tutto attivo

  6. #6
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275
    Citazione tumo88
    controlla nel controllo volume (l'icona ad altoparlante nella barra delle applicazioni a destra)
    OT hai MP OT

  7. #7
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    Citazione Rebel89
    si è tutto attivo
    anche nella registrazione? il volume è alto? vai in opzioni-->proprietà-->registrazione, metti la spunta su tutte le voci che hai sotto e fai ok. poi controlla che il microfono sia selezionato e che il volume sia a posto
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  8. #8
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275
    Citazione tumo88
    anche nella registrazione? il volume è alto? vai in opzioni-->proprietà-->registrazione, metti la spunta su tutte le voci che hai sotto e fai ok. poi controlla che il microfono sia selezionato e che il volume sia a posto
    grazie risolto!!
    rispondi al mio MP?

  9. #9
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    Citazione Rebel89
    grazie risolto!!
    rispondi al mio MP?
    non c'è spazio...
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  10. #10
    Utente
    Registrato il
    11-04
    Località
    Palermo
    Messaggi
    7.275
    Citazione tumo88
    non c'è spazio...
    non puoi cancellare qualche MP?

  11. #11
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    Citazione Rebel89
    non puoi cancellare qualche MP?
    no nella tua casella non c'è spazio... nella mia ce n'è abbastanza
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •