• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Ah le webcam...

Cambio titolo
  1. #1
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Localit
    Furl
    Messaggi
    5.893

    Ah le webcam...

    Ciao raga
    un mio amico ha un problema con la webcam. Praticamente arriva a casa con la sua web della trust da 14 euro, la collega, installa i driver e tutto funziona perfettamente via msn... il giorno dopo tenta di avviare una videochiamata su msn ma non riesce a trasmettere niente se non una schermata nera. l'unico modo per far ripartire la web reinstallare i driver. Siccome questo problema lo aveva gi avuto con la vecchia webcam (ed per questo che l'ha cambiata), voleva il vostro aiuto per risolvere questa questione....
    Grazie mille anche da parte del mio amico, che molto ma molto ! ! !
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  2. #2
    ecco cosa succede comprando cose della trust

  3. #3
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Localit
    Furl
    Messaggi
    5.893
    Citazione sono-io1988
    ecco cosa succede comprando cose della trust
    infatti io gliel'ho detto "prendi una logitech", ma lui tirchio, che ci posso fare... qualche possibile soluzione?

    ah cmq la web che aveva prima e che non funzionava neanche quella era una Creativa
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  4. #4
    Lo Stiffmeister L'avatar di Skietty
    Registrato il
    02-05
    Messaggi
    1.331
    1 mio amico aveva lo stesso problema con 1 webcam ancora + mer*osa di quella del tuo amico, se hai pazienza fino a domani pom circa gli kiedo come ha fatto a sistemarla

  5. #5
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Localit
    Furl
    Messaggi
    5.893
    Citazione Skietty
    1 mio amico aveva lo stesso problema con 1 webcam ancora + mer*osa di quella del tuo amico, se hai pazienza fino a domani pom circa gli kiedo come ha fatto a sistemarla
    chiamalo adesso, al telefono di casa

    cmq il mio amico ti ringrazia e attende novit
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  6. #6
    Lo Stiffmeister L'avatar di Skietty
    Registrato il
    02-05
    Messaggi
    1.331
    credo di nn esserti tanto di aiuto ma il mio amico mi ha detto ke gli bastato scaricare la versione nuova di msn e gli andato tutto a posto, ke versione ha il tuo amico?

  7. #7
    Utente L'avatar di T e x
    Registrato il
    01-05
    Messaggi
    1.351

    Infelice

    Ciao rag, mi presento, sono Tex l'amico di tumiz sono un nuovo iscritto, vi ringrazio per aver risposto a questo 3d....



    Allora io ho msn 7 non la beta, la finale...praticamente faceva questo scherzetto anche con la vecchia webcam....ma quella ha funzionato 1 volta sola con msn...cmq ho scoperto che mi basta anche riavviare il pc x poi farla funzionare .....Spero che mi aiutiate a risolvere rag


    Cmq grazie mille per le soluzioni (intelligenti ovviamente nn quelle fatte tanto x spammare ) Cya belli!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •