• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: connessione\programmi

Cambio titolo
  1. #1
    hey Mc Fly?!! L'avatar di Neolitz
    Registrato il
    02-04
    LocalitÓ
    Maaskantje (fi)
    Messaggi
    4.882

    connessione\programmi

    nn sapendo la natura del problema ho postato anche qui...

    molte volte dopo aver attivato la connessione adsl, e voglio aprire un qualsiasi programma ho dei "ritardi" nel senso che mi ci vuole anche 5 minuti per aprire mozilla firefox...
    ho capito che Ŕ un problema della connesione perchŔ appena la disattivo vengo sommerso da tutti programmi che provavo ad aprire...
    che problema pu˛ essere??

  2. #2
    Utente L'avatar di svc83
    Registrato il
    05-03
    Messaggi
    950
    Spyware, trojan, virus. Hai fatto uno scan con antivir, spybot e ad-aware?
    Processore: Intel Core i7 920 2,7GHz quad-core
    RAM: 6 GB Corsair 3x2 GB DDR3 Triple Channel
    Scheda Video: Radeon HD5870 1GB GDDR5 PCI-E
    Hard Disk: 1TB Seagate Barracuda SATAII
    Scheda audio: Sound Blaster Audigy 4 PRO
    Monitor 23 pollici LG M237WD

  3. #3
    hey Mc Fly?!! L'avatar di Neolitz
    Registrato il
    02-04
    LocalitÓ
    Maaskantje (fi)
    Messaggi
    4.882
    ho fatto un anti spiware e virus ieri l'altro.... ho trovato due virus..tolti..ma il problema c'Ŕ ancora
    uso avg control per virus
    e microsoft antispyware

    ::::angolo del niubbo aperto::::::9

    spybot e ad-aware..... cosa sono????

  4. #4
    Utente L'avatar di svc83
    Registrato il
    05-03
    Messaggi
    950
    Sono i due antispyware, malware e adware pi¨ performanti. Scaricateli e fai una scansione.
    http://www.safer-networking.org/en/download/index.html
    http://www.download.com/3000-2144-10...age&tag=button
    Processore: Intel Core i7 920 2,7GHz quad-core
    RAM: 6 GB Corsair 3x2 GB DDR3 Triple Channel
    Scheda Video: Radeon HD5870 1GB GDDR5 PCI-E
    Hard Disk: 1TB Seagate Barracuda SATAII
    Scheda audio: Sound Blaster Audigy 4 PRO
    Monitor 23 pollici LG M237WD

  5. #5
    hey Mc Fly?!! L'avatar di Neolitz
    Registrato il
    02-04
    LocalitÓ
    Maaskantje (fi)
    Messaggi
    4.882
    ho fatto tutto....
    ho trovato un po di sporcizia (50 file )
    per ora sono connesso con il wireless perci˛ il problema nn me lo da...
    domani vedo se ho risolto il problema...

    domanda:: ad-aware e spybot li devo tenere attivi quando navigo( tipo zonealarm per intenderci) o servono solo per scannerizzare il sistema???

  6. #6
    violentissimo L'avatar di ABCcletta
    Registrato il
    10-02
    LocalitÓ
    In un buco di culo
    Messaggi
    7.167
    Puoi usarli solo per fare la scansione. Il firewall tienilo sempre attivo.

  7. #7
    hey Mc Fly?!! L'avatar di Neolitz
    Registrato il
    02-04
    LocalitÓ
    Maaskantje (fi)
    Messaggi
    4.882
    per ora il problewma nn c'Ŕ...
    mi sembra strano perchŔ il firewall lo tengo sempre attivo(SP2), anche l'antivirus....
    bah....

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •