• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: sempre problemi che c..............

Cambio titolo
  1. #1
    grande mago L'avatar di xardas89
    Registrato il
    09-04
    Localit
    in una torre
    Messaggi
    1.154

    sempre problemi che c..............

    ciao sono un friend di xardas89 e scrivo dal suo pc xch il mio mi ha rotto.
    Ci sono sempre problemi e l' ultimo esagerato!!! aiutatemi a risolverlo:
    config:
    1)main: k7vta3/kt333
    2)procio: athlon xp 1600+ palomino
    3)hd:maxtor 40 gb
    4)RAM:1banco 256 pc2700 333 mhz
    1banco 256 pc 3200 400 mhz
    5)scheda video:sapphire atlantis 9600 128 mb
    6)masterizzatore cd e lett dvd lg 52x24x52 16 x dvd
    da ieri ha cominciato a bloccarsi ovunque addirittura nel bios.... praticamente ogni 5 min ho provato di tutto, pensando che fosse la ram ho provato ha cambiarle di posto, provarle una alla volta ma nulla.... ho caricato i fail-safe default o gli optimized nel bios ma niente.....
    poi sorto un'altro problema il lettore cd ha cominciato a copiare i file lentissimamente e mi dice dopo poco che sta copiando che c' un errore nella periferica I\O e nel visualizzatore eventi ci sono un sacco di errori riguardanti l'ultra dma
    se per ogni sbaglio avessi mille lire, che vecchiaia che passerei

  2. #2
    Riccardo90
    Ospite
    temo che la scheda madre ti stia abbandonando

  3. #3
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    Localit
    ultimamente un p ovunque
    Messaggi
    7.495
    le temp come sono? cmq pu essere anke come ha detto riccardo
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  4. #4
    Utente L'avatar di darkice
    Registrato il
    10-02
    Localit
    nel mio Strike-X
    Messaggi
    1.953
    i palomino sono dei forni...con sto caldo logico che il sistema diventi instabile....
    cmq, come hanno detto gli altri, pu essere pure la mobo che ti fa ciao ciao...
    FELICE UTENTE GENTOO-LINUX

    Se sei metallaro copia e incolla questa frase nella tua firma

  5. #5
    Citazione darkice
    i palomino sono dei forni...con sto caldo logico che il sistema diventi instabile....
    cmq, come hanno detto gli altri, pu essere pure la mobo che ti fa ciao ciao...
    *,o sn le temperature o ti si fritta la mobo

  6. #6
    Riccardo90
    Ospite
    potrebbe essere anche qualcosa che fa contatto male, leva e rimetti tutto (schede varie, ram, processore) gia che ci sei controlla che il dissipatore sia messo bene

  7. #7
    .__________________. L'avatar di []DeadJeppe[]
    Registrato il
    12-04
    Localit
    .________________.
    Messaggi
    3.816
    il dissi del procio ben agganciato?la ventola gira normalmente?le ram sono roventi?


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •