• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 19

Discussione: Emule non mi va..

Cambio titolo
  1. #1
    Utente L'avatar di aerox
    Registrato il
    10-02
    Messaggi
    5.239

    Emule non mi va..

    Allora aperto il programma faccio connetti, ma emule tenta di connettersi per diversi minuti senza riuscirci....
    Come mai ??
    Mi potete aiutare ??

  2. #2
    Mora Nera L'avatar di Aleskj
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    15.101
    mah formatta?

  3. #3
    Muffin Man L'avatar di peppo
    Registrato il
    09-03
    Località
    Urbino (Pesaro)
    Messaggi
    6.894
    Citazione aerox
    Allora aperto il programma faccio connetti, ma emule tenta di connettersi per diversi minuti senza riuscirci....
    Come mai ??
    Mi potete aiutare ??
    prova con una carota



    http://francescorodanfabbri.com/
    Girl you thought he was a man, but he was a muffin
    Xbox LIVE Tag: Peppo88 | PSN ID: Peppo_88

  4. #4
    ELEMENTALITY L'avatar di McFly
    Registrato il
    11-03
    Messaggi
    7.154
    può darsi tu abbia problemi di firewall/router/ecc.. che ti bloccano l'accesso alle porte che servono a emule (se non ricordo male la 4667 e un altra )

    controlla di aver disattivato tutti i firewall, e dal menu opzioni fai partire il test di per vedere se le porte sono libere o occupate.
    POLYSICS

  5. #5
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    ce ne sono molte da aprire...anke quelle x il kad ke nn ti dicono...

  6. #6
    Hai detto Sandro?? L'avatar di 8scorpion7
    Registrato il
    03-03
    Località
    Novara Messaggi:99.999
    Messaggi
    9.591
    Citazione Aleskj
    mah formatta?
    ma qualsiasi problema ha una prsona il primo suggerimento e FORMATTA?!?!?

  7. #7
    Bannato L'avatar di ZandroCuzensa
    Registrato il
    09-04
    Località
    Las Venturas
    Messaggi
    6.658
    Ti dice Connection refused in fondo a sinistra?

  8. #8
    Ridi che ti passa! L'avatar di ric74
    Registrato il
    10-04
    Località
    Doppia Ufficio/Casa
    Messaggi
    6.661
    Citazione 8scorpion7
    ma qualsiasi problema ha una prsona il primo suggerimento e FORMATTA?!?!?
    Ormai è un rito!!!!

    “stay hungry stay foolish” – siate affamati siate folli -

  9. #9
    Utente
    Registrato il
    08-04
    Località
    Casamia
    Messaggi
    3.231
    Citazione Aleskj
    mah formatta?
    quella di solito e' l'ultima azione da fare.. l'ultima speranza

  10. #10
    Citazione worms
    ce ne sono molte da aprire...anke quelle x il kad ke nn ti dicono...
    me le puoi dire?

  11. #11
    Utente L'avatar di aerox
    Registrato il
    10-02
    Messaggi
    5.239
    Ora formatta mi sembra un pò eccessivo...

    Comunque dopo un pò mi ci viene scritto disconnesso.

    Le porte me le da tutte aperte e funzionanti .
    Il firewall di windowsdisattivato.
    Ho solo norton antivirus 2004 che funziona......

  12. #12
    ItalPrandelli L'avatar di crazyman
    Registrato il
    06-03
    Località
    City 17
    Messaggi
    3.958
    Citazione aerox
    Ora formatta mi sembra un pò eccessivo...

    Comunque dopo un pò mi ci viene scritto disconnesso.

    Le porte me le da tutte aperte e funzionanti .
    Il firewall di windowsdisattivato.
    Ho solo norton antivirus 2004 che funziona......
    prova a disattivare un attimo il norton e connetterti..se funzia è proprio lui il problema...quindi è il momento di passare ad antivir..


  13. #13
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Prova ad inserire questo indirizzo,contiene una lista di server aggiornata:

    http://ocbmaurice.dyns.net/pl/slist....erver-good.met

  14. #14
    morpheus89
    Ospite
    Citazione peppo
    prova con una carota

  15. #15
    Utente L'avatar di aerox
    Registrato il
    10-02
    Messaggi
    5.239
    dove devo mettere questo indirizzo ??

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •