• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Problema Debian

Cambio titolo
  1. #1
    Utente
    Registrato il
    03-04
    Messaggi
    378

    Problema Debian

    Salve.
    Ho appena installato la distro debian sarge ma non riesco ad avviare il server x.
    In fase di installazione ho lasciato tutti i parametri impostati di default, ma nonostante ci, appare un messaggio d' errore che mi avverte che il file x86config configurato in maniera errata.
    Qualcuno in grado di darmi una mano?
    Grazie.
    p.s. Ho una scheda video nvidia mx 440, e con le altre distro non si mai presentato alcun problema.

  2. #2
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963
    lasciare tutti i parametri di default non mai il massimo...comunque credo sia un problema di driver video...prova selezionando quelli generici e vedi se funziona...
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  3. #3
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    qual' l'errore, di preciso

  4. #4
    Utente
    Registrato il
    03-04
    Messaggi
    378
    Prblema risolto!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •