• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Problema linea adsl

Cambio titolo
  1. #1
    Don L'avatar di colosso_di_rodi
    Registrato il
    08-04
    Località
    Fogne
    Messaggi
    2.489

    Problema linea adsl

    Salve a tutti, da poco ho installato una linea adsl alice ma non riesco a far "convivere" il segnale digitale con quello analogico delle telefonate normali.
    In pratica quando ricevo una telefonata, o si disconette internet oppure si sente quel fastidioso fruscio di sottofondo.
    Ho provato anche a conettere il filtro che il modem aveva in dotazione all'acquisto...MA NULLA DI FATTO!
    Cosa mi proponete di fare?
    Grazie in anticipo.



  2. #2
    Utente L'avatar di tidus89
    Registrato il
    06-03
    Località
    Padova
    Messaggi
    8.663
    hai una borchia isdn??? perchè se ne hai una devi fartela togliere.
    Twitter: @Mabe8889

  3. #3
    Utente L'avatar di T e x
    Registrato il
    01-05
    Messaggi
    1.351
    Citazione colosso_di_rodi
    Salve a tutti, da poco ho installato una linea adsl alice ma non riesco a far "convivere" il segnale digitale con quello analogico delle telefonate normali.
    In pratica quando ricevo una telefonata, o si disconette internet oppure si sente quel fastidioso fruscio di sottofondo.
    Ho provato anche a conettere il filtro che il modem aveva in dotazione all'acquisto...MA NULLA DI FATTO!
    Cosa mi proponete di fare?
    Grazie in anticipo.
    Lo avrai collegato male il filtro.....


    Cmq esiste il numero di assistenza della tua linea, usalo

  4. #4
    Mora Nera L'avatar di Aleskj
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    15.101
    Se non sbaglio devi mettere filtri in ogni presa dove hai un telefono in uso.

  5. #5
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Località
    Furlè
    Messaggi
    5.893
    credo proprio sia un problema di filtri
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  6. #6
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    i filtri vanno su ogni telefoto e anke sul modem...attento ke il modem lo devo collegare dove ce sta scritto modem o ADSL e il telefoto dove c'è il disegno del telefono(o cornetta) o dove c'è scritto PHONE...
    prova a staccare tutti i telefoni e lascia collegat solo il modem e vedi se funziona

  7. #7
    Don L'avatar di colosso_di_rodi
    Registrato il
    08-04
    Località
    Fogne
    Messaggi
    2.489
    Cavoli...allora un filtro per ogni apparecchio phonico attaccato???? Managgia la pupazza...



  8. #8
    Mora Nera L'avatar di Aleskj
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    15.101
    Citazione colosso_di_rodi
    Cavoli...allora un filtro per ogni apparecchio phonico attaccato???? Managgia la pupazza...
    Hai capito perfettamente, e costano pure un bel pò, almeno io li ho pagati 8€ l'uno.

  9. #9
    Moderatore segreto °-° L'avatar di eddy gordo
    Registrato il
    10-02
    Località
    Bergamo
    Messaggi
    4.810
    sicuramente i filtri di buona fattura la paghi un po' di più, comunque se sulla spina del modem non c'è un telefono puoi farne anche a meno
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  10. #10
    Utente L'avatar di svc83
    Registrato il
    05-03
    Messaggi
    950
    Citazione colosso_di_rodi
    Cavoli...allora un filtro per ogni apparecchio phonico attaccato???? Managgia la pupazza...
    esatto
    Processore: Intel Core i7 920 2,7GHz quad-core
    RAM: 6 GB Corsair 3x2 GB DDR3 Triple Channel
    Scheda Video: Radeon HD5870 1GB GDDR5 PCI-E
    Hard Disk: 1TB Seagate Barracuda SATAII
    Scheda audio: Sound Blaster Audigy 4 PRO
    Monitor 23 pollici LG M237WD

  11. #11
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.010
    io ho lo splitter e non ho bisogno dei filtri...Chiaramente costa circa 100 euro installazione compresa però con il combinatore telefonico dell'antifurto è necessario o come suona l'antifurto mi stacca l'adsl.Prima avevo anche io i filtri e ogni volta che l'antifurto suonava (ed erano tutte le volte errori di mia mamma che lo metteva sbagliato e poi suonava) la connessione veniva staccata per dare linea libera al combinatore.

  12. #12
    . L'avatar di andrea-d
    Registrato il
    10-03
    Località
    Napoli
    Messaggi
    9.788
    fratello, tu hai collegato il filtro ad UNA presa... se tu alzi il telefono dove è collegato ad una presa che nn ha il filtro lo senti il fruscio...
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  13. #13
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    il filtro va anke sul modem...ke ci sia o ke nn ci sia un telefono va sempre un filtro anke sul modem....altrimenti nn avrebbero senso le doppie uscite(modem e telefono)ke ci sn sui filtri...difatti a me me ne hanno dato una rj ke è solo x il telefono...ha una presa solo..ma costa uguale...mettile dappertutto dove c'è qualcosa ke si collega al telefono

  14. #14
    Utente L'avatar di IceSword
    Registrato il
    05-04
    Località
    Andria (Ba)
    Messaggi
    601
    se poi non vuoi mettere un filtro su ogni presa puoi chiamare un elettricista e lui ti metterà internamente un unico filtro che funzionerà su ogni presa

  15. #15
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.010
    Citazione IceSword
    se poi non vuoi mettere un filtro su ogni presa puoi chiamare un elettricista e lui ti metterà internamente un unico filtro che funzionerà su ogni presa
    Lo splitter.Conviene chiamare i tecnici del tuo provider non un elettricista (ve lo dico io che lo sono) perché noi abbiamo la possibilità di montarti lo splitter però per provarlo e controllare con dei test dalla centrale lo possono fare solo i tecnici del tuo provider. Se proprio nn vuoi mettere il filtro fatti lo splitter però ricorda che non avrai più l'adsl su ogni presa di casa ma dovrai montarne di nuove per fare l'adsl pura.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •