• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: E' normale?

Cambio titolo
  1. #1
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884

    E' normale?

    Salve a tutti.

    Nel thread su Agorà riguardo le armi, nelle ultime pagine ho postato un reply dove dichiaravo il mio apprezzamento riguardo ad alcuni shotgun, e ho postato le immagini con l'apposito tag (img)url-dell'-immagine(/url) (ovviamente con le parentesi quadre [], non con le tonde) eppure non si visualizzano!

    Non sono un novizio, sono su questo forum da quasi due anni e come si vede dai messaggi lo frequento abbastanza, e non mi era mai successo.
    Ho chiuso il browser (Internet Explorer con l'ultimo service pack disponibile) e riavviato il computer ma...niente, non è un problema mio, neanche gli altri le vedono, eppure il codice c'è ed è giusto, le immagini sono prese da un sito stabile, ne ho già postate altre dallo stesso sito e si vedono perfettamente, inoltre non appare neanche il quadratino bianco con la X rossa.


    Ecco qua come appare il post:



    Ecco qua invece se vado a modificare il messaggio che vedo:




    Che può essere?


  2. #2
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    uhm... credo sia colpa del sito, visto che ad esempio in questo post sei riuscito a mettere le immagini perfettamente ^_^

  3. #3
    Bannato L'avatar di .-.
    Registrato il
    06-05
    Località
    Cagliari.
    Messaggi
    316
    Usa Firefox.

  4. #4
    Utente L'avatar di Rocket
    Registrato il
    03-04
    Località
    Termini Imerese (Palermo)
    Messaggi
    5.441
    Citazione .-.
    Usa Firefox.
    Che consiglio e' questo?

  5. #5
    Araldo della Dea
    Registrato il
    02-05
    Località
    Il Mondo Perfetto
    Messaggi
    2.976
    Hai già provato a scaricartele su hard disk e ad upparle con imageshack (che di certo ti funziona, dato che hai postato gli screen)?


  6. #6
    Mora Nera L'avatar di Aleskj
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    15.101
    Non so sarà un problema del sito dal quale prendi le IMG.

  7. #7
    Bannato L'avatar di Bastard Crow
    Registrato il
    01-03
    Località
    Roma
    Messaggi
    8.715
    Ma creati un account su Altervista,no??

  8. #8
    questo succede probabilmente perchè il sito dal quale prelevi le immagini non permette l'hotlinking; salvale sull'HD e uppale con imageshack
    "I sognatori sono quelli che raccontano la stessa cosa cento volte, perché sperano sempre di cambiar finale. Hanno sempre gli occhi attenti, pensano che ci sia sempre poesia, da qualche parte. I sognatori lasciano ancora il biscottino a Babbo Natale e inseguono il vento, contano le farfalle e si addormentano pensando. I sognatori sono fragili e potenti, quasi fossero nuvole che se ne fregano dell'uragano. Rimangono lì, guardano il mondo dalla loro scala invisibile, sperando di scavalcare il muro."

  9. #9
    The Wildchild L'avatar di Schizzo88
    Registrato il
    01-05
    Località
    in un cassonetto Età: 17
    Messaggi
    1.321
    prova a mettere i tag in maiuscolo
    L'HANNO FATTO DAVVERO!!
    "Sono sicuro che da qui non si scorgano le stelle...
    Non ho nessuna speranza di vederti."
    "Se un giorno dovessi abbandonare questo corpo e tu desiderassi un cielo lontano lontano, prendendoti io stesso a calci nella schiena ti direi sorridendo: "Muoviti, va'!"

  10. #10
    Oltremodo sconveniente L'avatar di pity
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    32.108
    Citazione Schizzo88
    prova a mettere i tag in maiuscolo
    non fa differenza
    Dice che c'è rimasto sulo 'o mare | Io sono la gomma, tu la colla

  11. #11
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    Citazione Bastard Crow
    Ma creati un account su Altervista,no??
    Altervista non permette più di far vedere le immagini su forum, tranne che se fai un procedimento particolare

  12. #12
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Ragazzi era come dicevate voi: il sito non permetteva di linkare le sue immagini.
    Allora le ho salvate e le ho uppate su Imageshack, adesso funziona tutto perfettamente.

    Grazie mille a tutti per l'aiuto, ghost se vuoi puoi anche chiudere. |)


  13. #13
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    ok

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •