• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Modem 56K

Cambio titolo
  1. #1
    Bannato L'avatar di Natas
    Registrato il
    04-05
    Località
    Roma
    Messaggi
    1.807

    Modem 56K

    tempo fa avevo letto una discussione in cui si diceva ke lo standard V92 dei modem 56k quando arrivava una kiamata consentiva di staccare il modem e passare alla chiamata...be...volevo solo confermare questo...oggi mi sn dovuto connettere dall'officina di mio zio col portatile...e mentre stavo scaricando col 56k ho ricevuto chiamate e ogni volta mi ha kiesto se volevo staccare....In effetti questa funzione è molto utile x la nuova flat 56k della telecom!!!consiglio a tutti quelli ke hanno intenzione o ke hanno gia fatto questa flat di dotarsi si un modello di modem 56k con standar V92 il + recente possibile!!!

  2. #2
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    cavoli...sn entrato con il profilo di mio fratello!!!!ke kaspio....nn si disconnette mai...e alla mattina sn addormentato!!!vabbè...sn stato io a scriverlo....gli ip sn gli stessi x questo motivo!!

  3. #3
    io sto con gli ippopotami L'avatar di simosly
    Registrato il
    07-04
    Messaggi
    1.577

    a proprosito di 56k

    Dopo un bel formattone di C:, ho reinstallato i driver del modem 56k V92, ma mi si connette sempre massimo a 31kbs!!! prima del format mi connettevo a 46 kbs!! Ho provato anche a cambiare gestore (tiscali e tin) e a scaricare i driver aggiornati, ma niente!! cosa posso fare??
    SE LA STORIA CI INSEGNA QUALCOSA, E' CHE SI PUO' UCCIDERE CHIUNQUE

    CPU: Phenom X4 9650
    RAM: 4gb DDR2 800mhz (2x2)
    VID: Ati Saphire radeon HD 4850 512mb
    MOB: Asus M3N78 SE
    HD: 160 gb sata + 750 gb sata +1TB usb
    CASE: Cooler Master Cosmos S

  4. #4
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.025
    riformat

  5. #5
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    io col vekkio 56k sull'impanto di casa nuovo + di 40Kbpb nn andava..mio zio a casa sua su un impianto vekkio andava anke a 48-50kbps..nn capisco xkè!!!misteri della vita...

  6. #6
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione simosly
    Dopo un bel formattone di C:, ho reinstallato i driver del modem 56k V92, ma mi si connette sempre massimo a 31kbs!!! prima del format mi connettevo a 46 kbs!! Ho provato anche a cambiare gestore (tiscali e tin) e a scaricare i driver aggiornati, ma niente!! cosa posso fare??
    io col vekkio 56k sull'impanto di casa nuovo + di 40Kbpb nn andava..mio zio a casa sua su un impianto vekkio andava anke a 48-50kbps..nn capisco xkè!!!misteri della vita...
    bha ... io a casa mia mi sono sempre connesso a 56 k completi, perke cmq la casa è nuova e anche le linee ... per è propio l'impianto a fare la differenza della qualità di connessione, ora sono passato a ISDN ed è ancora meglio, ma da un mio amico ke abita qui vicino a me con 56 k si connette tra i 30 e 45 kb\s ... ah cambiato anche modem, ha provato anche il modem ke usavo io ma è lo stesso, quindi sono sicuro ke è la linea di casa il problema ... non per driver e questioni sotware o hardware ...
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  7. #7
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    Può connettersi a quanto vuole, ma la velocità effettiva quella che conta.

    Se durante la connessione avviene un lag, la velocità scende perchè non regge quella velocità la linea.

    Cmq come si attiva sto fatto? Il mio è v.92 ma quando mi kiamano non appare niente di simile.

    Tutti i provvider la supportano?





  8. #8
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    non lo so...io mi connettevo con libero....ha meno di 2 mesi il portatile quindi anke il modem è di recente fattura....prova a cercare se trovi qualche driver nuovo...se mi dovesse ricapitare tra le mani mi scrivo giu ke modem ha...
    OT Royal sai dirmi dove posso travare la funzione x le pagine in htm ke cnsente di mettere la funzione delle news ke dopo un po vanno in un archivio e ke consenta di mettere commenti?!? OT casomai contattami su messenger
    Ultima modifica di worms; 26-07-2005 alle 09:50:48

  9. #9
    io sto con gli ippopotami L'avatar di simosly
    Registrato il
    07-04
    Messaggi
    1.577
    OK, forse dipende dalla linea, ma prima del formattone andava a ben 16 kbs in + quindi nn penso sia una cosa esclusivamente di linea!! e poi è proprio la velocità effettiva che ne risente...
    Meno male che a lavoro vado a 400kbs, ma ora che sono in ferie come fo??

    Citazione RoyalEagle
    Può connettersi a quanto vuole, ma la velocità effettiva
    Cmq come si attiva sto fatto? Il mio è v.92 ma quando mi kiamano non appare niente di simile.

    Tutti i provvider la supportano?
    Penso di si, io ho sia tiscali ke tin, e funziona con entrambi...
    SE LA STORIA CI INSEGNA QUALCOSA, E' CHE SI PUO' UCCIDERE CHIUNQUE

    CPU: Phenom X4 9650
    RAM: 4gb DDR2 800mhz (2x2)
    VID: Ati Saphire radeon HD 4850 512mb
    MOB: Asus M3N78 SE
    HD: 160 gb sata + 750 gb sata +1TB usb
    CASE: Cooler Master Cosmos S

  10. #10
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    Citazione worms
    non lo so...io mi connettevo con libero....ha meno di 2 mesi il portatile quindi anke il modem è di recente fattura....prova a cercare se trovi qualche driver nuovo...se mi dovesse ricapitare tra le mani mi scrivo giu ke modem ha...
    OT Royal sai dirmi dove posso travare la funzione x le pagine in htm ke cnsente di mettere la funzione delle news ke dopo un po vanno in un archivio e ke consenta di mettere commenti?!? OT casomai contattami su messenger
    Mah io ho Wind, mi spiegate esattamente come avviene sta cosa?

    Il mio è v.92 della trust, è scritto ovunque!

    OT: htm nn so proprio se si può, in PHP si può fare senza nmmeno un database (con un file di supporto) l'inserimento di commenti quasi come se fosse un forum. Purtroppo non so dirti.

    Penso di si, io ho sia tiscali ke tin, e funziona con entrambi...
    Accidenti, mi fai vedere uno screen dell'avviso? Cmq nn hai dovuto impostare nulla manualmente vero?





Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •