• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 23

Discussione: Alice...qualcosa non mi quadra..

Cambio titolo
  1. #1
    Utente L'avatar di devilmaycry7188
    Registrato il
    06-04
    LocalitÓ
    Napoli
    Messaggi
    2.162

    Alice...qualcosa non mi quadra..

    Ragazzi poco tempo fa, quando hanno aumentato le velocitÓ, sono passato da quella a 700kb/s(mi pare cosý fosse) a 1.2MB/s...e fin qua nessun problema...mi sono svegliato stamani e sono passato a 4.8MB/s, ma io alla telecom no nho chiesto alcun potenziamento!!!O_O
    anche a voi Ŕ capitato?

  2. #2
    Utente in trasformazione L'avatar di Zý Palu
    Registrato il
    06-04
    LocalitÓ
    provincia di Roma
    Messaggi
    1.639
    Se hai la flat, viene uppata automaticamente

    "Non c' Ŕ nulla di pi¨ pratico di una buona teoria"
    Albert Einstein
    ----------------------------------------------
    "Se ti concentri sul problema non troverai mai la soluzione...Guarda oltre..."
    Arthur Manderson

  3. #3
    Bannato L'avatar di darkgoku
    Registrato il
    07-03
    Messaggi
    5.908
    Citazione Zý Palu
    Se hai la flat, viene uppata automaticamente
    beato te.. io gliel'ho chiesto ad aprile e ancora niente !

  4. #4
    Utente L'avatar di devilmaycry7188
    Registrato il
    06-04
    LocalitÓ
    Napoli
    Messaggi
    2.162
    si ho alice flat...quindi hanno ri-aumentato la banda?

  5. #5
    Utente in trasformazione L'avatar di Zý Palu
    Registrato il
    06-04
    LocalitÓ
    provincia di Roma
    Messaggi
    1.639
    Beato me un corno, io vado a 1.2 Mb Ŕ vero, dei 4 ke avevo kiesto
    Cmq si hanno riaumentato

    "Non c' Ŕ nulla di pi¨ pratico di una buona teoria"
    Albert Einstein
    ----------------------------------------------
    "Se ti concentri sul problema non troverai mai la soluzione...Guarda oltre..."
    Arthur Manderson

  6. #6
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Citazione devilmaycry7188
    si ho alice flat...quindi hanno ri-aumentato la banda?
    Esattamente ^^

  7. #7
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    LocalitÓ
    SMT
    Messaggi
    3.882
    c'Ŕ solo un piccolo problema, almeno per quelli lontani dalla centrale: la 4MB dovrebbe essere disponibile solo per le aree nel raggio di 2km dalla centrale (io sono a 4, se non 5)

    il tecnico dopo aver cambiato connettori etc nella cabina del mio paese non Ŕ riuscito a portare il rapporto segnale rumore a livelli accettabili, quindi con 4MB io ho la banda occupata al 100%, errori che schizzano alle stelle con una media di 60 errori al secondo etc...

    l'unica soluzione mi ha detto: passare alla 640 oppure tenere la 4MB in questo stato, visto che la 1.2 non esiste pi¨ e tutti verranno portati alla 4MB

    Ŕ riuscito comunque a far ripristinare la 1.2 sulla mia linea e per il momento resto con questa, anche se al massimo fino a settembre

    tutto questo per via della distanza, le linee infatti sono apposto, ma la portante diminuisce di potenza nel giro di 3km max

  8. #8
    Minimal SessionHouse Open L'avatar di jj star
    Registrato il
    02-04
    Messaggi
    2.357

    Sorrisone

    a me hanno alzato da 1.5 a 4.8 l'altro ieri

  9. #9
    Utente L'avatar di O'Potent
    Registrato il
    01-05
    LocalitÓ
    Milanoooo
    Messaggi
    2.395
    ragazzi io uso la scheda di rete,nn l'usb quindi nn vedo a quanto vado...qualcuno mi linka un sito dv fare il test??grazie ciauz

  10. #10
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Citazione O'Potent
    ragazzi io uso la scheda di rete,nn l'usb quindi nn vedo a quanto vado...qualcuno mi linka un sito dv fare il test??grazie ciauz
    www.ati.com
    Scarica gli ultimi driver catalyst per le schede video..se vai a pi¨ di 150 kb/s fisso ti hanno aumentato altrimenti no.

  11. #11
    Utente L'avatar di livio749
    Registrato il
    10-02
    LocalitÓ
    Roma
    Messaggi
    18.252
    Alice,apri le gambe e ti far˛ feliceeeeeeeeeeeeeeeeee

    Cmq penso sia un up automatico.Occhio alla bolletta

  12. #12
    Utente L'avatar di DiabloÖ
    Registrato il
    11-02
    LocalitÓ
    Terre selvagge di Rohan
    Messaggi
    2.600
    Raga vale anke x tin.it?Io sono ankora a 1.5 mbps.....

  13. #13
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|«otH
    Registrato il
    09-03
    LocalitÓ
    Northern Cave
    Messaggi
    30.591
    ma sl l'alice si alza? o-O poi ho sentito che nn sta sempre a 4,5 mb ma raramente

  14. #14
    Utente in trasformazione L'avatar di Zý Palu
    Registrato il
    06-04
    LocalitÓ
    provincia di Roma
    Messaggi
    1.639
    Citazione Teo
    www.ati.com
    Scarica gli ultimi driver catalyst per le schede video..se vai a pi¨ di 150 kb/s fisso ti hanno aumentato altrimenti no.

    http://assistenza.libero.it/angolo_pc/ e clikki su "speed Test"

    "Non c' Ŕ nulla di pi¨ pratico di una buona teoria"
    Albert Einstein
    ----------------------------------------------
    "Se ti concentri sul problema non troverai mai la soluzione...Guarda oltre..."
    Arthur Manderson

  15. #15
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963
    Citazione IOnonsono
    Raga vale anke x tin.it?Io sono ankora a 1.5 mbps.....
    anche io non mi sono mosso...spero che tin.it non voglia restare indietro...
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •