• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Fastweb con DC++

Cambio titolo
  1. #1
    Un uomo senza qualità L'avatar di Dynamite
    Registrato il
    05-04
    Messaggi
    10.555

    Fastweb con DC++

    Ho appena installato fastweb ma quando entro in dc++ mi dice


    <METALGOD> Invalid IP in ConnectToMe, this might be because of in passive mode



    Che devo fare?
    Può anche darsi che non ci vedremo mai più.


  2. #2
    A base d'acqua
    Registrato il
    12-02
    Località
    Bologna
    Messaggi
    10.893
    Anche io ho Fastweb..interessa anche a me,aspettiamo delle risposte!

  3. #3
    Lord Comandante Jon Snow L'avatar di DARK-GOKU
    Registrato il
    11-02
    Località
    In una Sperduta Galassia
    Messaggi
    4.215
    usate zDC++ mi sembra che questo non dia problemi

  4. #4
    Utente
    Registrato il
    02-05
    Messaggi
    605
    Citazione DARK-GOKU
    usate zDC++ mi sembra che questo non dia problemi
    va benissimo dc++, dovete connettervi agli hub fastweb se volete andare veloci, una pacchia

  5. #5
    Un uomo senza qualità L'avatar di Dynamite
    Registrato il
    05-04
    Messaggi
    10.555
    Citazione Davide85
    va benissimo dc++, dovete connettervi agli hub fastweb se volete andare veloci, una pacchia
    Ma io voglio andare all'hub che voglio io, per la velocità poco mi importa.

    Ma come risolvo quel problema?
    Può anche darsi che non ci vedremo mai più.


  6. #6
    Mortal Kombat Pro L'avatar di STORMWARRIOR
    Registrato il
    04-04
    Località
    Edenia
    Messaggi
    16.020
    A me non mi da questi errori forse perche' il 90% degli HUB che ho sono di FW!

  7. #7
    Utente
    Registrato il
    02-05
    Messaggi
    605
    Citazione Dynamite
    Ma io voglio andare all'hub che voglio io, per la velocità poco mi importa.

    Ma come risolvo quel problema?
    no idea, mai provato a entrare in altri hub, non serve a niente e non ha alcun senso imho

  8. #8
    Utente L'avatar di Clif
    Registrato il
    12-04
    Località
    Napoli
    Messaggi
    711
    Citazione Dynamite
    Ho appena installato fastweb ma quando entro in dc++ mi dice


    <METALGOD> Invalid IP in ConnectToMe, this might be because of in passive mode



    Che devo fare?
    io sono FW fibra ed entro in tutti gli hub
    mai avuto di questi problemi

    il mio pc: LcPower 80+ modulare 750W AsRock extreme4 z77 Intel Core i5 3570k [email protected] Palit GTX 770 2gb 2*4gb Corsair Vengeance DDR3 1066 mhz HD Sata Western Digital 1Tb + 250gb 7200rpm Masterizzatore Dvd Lg tastiera lx300 Razer Naga Epic Samsung SyncMaster P2370


  9. #9
    Un uomo senza qualità L'avatar di Dynamite
    Registrato il
    05-04
    Messaggi
    10.555
    Citazione Davide85
    no idea, mai provato a entrare in altri hub, non serve a niente e non ha alcun senso imho
    Ma per piacere

    io sono FW fibra ed entro in tutti gli hub
    mai avuto di questi problemi
    Ho "risolto" imettendo l'ip in connection settings ed impostandomi come passivo.
    IN questo modo però non posso scaricare dagli altri users che sono passivi (quelli visti con una specie di linea rossa simil-muretto).
    FAstweb me l'han messo oggi. Secondo voi, risolvo, se reinstallo dc++ e imposto la configurazione subito con fastweb, potrei risolvere?

    P.S.
    Ma zdc++ come è?
    Può anche darsi che non ci vedremo mai più.


  10. #10
    XBOX ONE RULEZ! L'avatar di DoOM 182
    Registrato il
    05-05
    Località
    Napoli
    Messaggi
    19.849
    zdc++ nn si capisce na mazza..qualkuno può linkare il download in ita?
    Battlefield 4!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •