• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Con Libero vado + veloce!

Cambio titolo
  1. #1
    Licenza di uccidere L'avatar di Gallforce007
    Registrato il
    03-05
    Località
    Palemmo
    Messaggi
    23.681

    Con Libero vado + veloce!

    Finalmente mi hanno attivato Tutto incluso con Libero.

    Sono stati velocissimi nell' attivare Libero Adsl, dopo ke mi sono distaccato dalla Telecom, ci son stati meno di un giorno, l'indomani ho trovato nella mia email tutti i dati della Libero per configurare il mio modem, davvero velocissimi, altro ke telecom ke mi faceva aspettare, e poi con sorpresa, con Libero vado veramente veloce, almeno nella mia zona, xkè con Telecom i 4mb nn li prendevo mai, manco a 2mb arrivavo, ma con Libero supero i 3mb, e qui ci siamo finalmente.

    Guardate qua:




    Con 39.50 al mese ke cosa vgl pretendere?
    Non pago + il canone, ne spese varie e ho altri vantaggi, quindi benvenuto Libero

  2. #2
    ciauz L'avatar di killers
    Registrato il
    04-05
    Località
    pn
    Messaggi
    975
    a settembre dovrebbe arrivare anche qua
    per adesso vado a 1,2mb..
    ben venga il caos, perché l'ordine non ha funzionato.





  3. #3
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    il router mi dice gia ke la linea sta a 4832 di down e 320 di up...xò devono fixare tutto entro ottobre quindi aspetto..la linea va ancora a 1,5...cmq anke io mi sn trovato bene con libero anke se sn su rete telecom

  4. #4
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    mi dai il link dell'ultimo test?!? nn lo trovo + io

  5. #5
    ciauz L'avatar di killers
    Registrato il
    04-05
    Località
    pn
    Messaggi
    975
    Citazione worms
    mi dai il link dell'ultimo test?!? nn lo trovo + io
    e' qui http://internet.sunrise.ch/it/adsl/ads_ser_speed.asp
    ben venga il caos, perché l'ordine non ha funzionato.





  6. #6
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    A me sunrise da 3024 kbps
    On n'échappe pas de la machine.

  7. #7
    ciauz L'avatar di killers
    Registrato il
    04-05
    Località
    pn
    Messaggi
    975
    Citazione 8cloud8
    A me sunrise da 3024 kbps
    non e' affidabile e' meglio quello di alice
    ben venga il caos, perché l'ordine non ha funzionato.





  8. #8
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    Citazione killers
    non e' affidabile e' meglio quello di alice
    Mi dai il link?
    On n'échappe pas de la machine.

  9. #9
    ciauz L'avatar di killers
    Registrato il
    04-05
    Località
    pn
    Messaggi
    975
    ben venga il caos, perché l'ordine non ha funzionato.





  10. #10
    Utente L'avatar di Bestia_2
    Registrato il
    01-05
    Località
    Verona
    Messaggi
    26.529
    quì sono l'unico che ce l'ha a morte con libero?? non va avanti, navigo ancora a 640, il ping è una cosa angosciante.....

  11. #11
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    Velocità della linea misurata:
    3394.3 Kbps
    416 Kbytes/sec

    Strano, di solito scarico anche a 500 costanti
    On n'échappe pas de la machine.

  12. #12
    Utente?! L'avatar di Creson
    Registrato il
    06-05
    Località
    Roma
    Messaggi
    96
    Sinceramente non faccio molto affidamento a ciò che dicono i test. A me segnano tutti una velocità di 2 mb (a volte anche meno), eppure quando scarico reggiungo sempre (certo nei "server" pacco no...) i 460kb/s fissi. Perciò imho meglio un bel download de stì test.

    "...un conto è conoscere la strada... un'altro è imboccarla!" (Morpheus)

  13. #13
    Linux User L'avatar di Silversnake
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    2.608
    raga a me l'altro ieri è arrivato il router e mi han tel il giorno stesso che mi è arrivato e mi han detto che la mia adsl nn era ancora attiva e che aspettavano che avrebbero ricevuto la notizia dalla bartolini che mi è arrivato il router prima di attivarmi il router ma io l'altro ieri vado x collegarmi e e mi collega e mi faccio il test e vado andavo a 3500 e in up a 316 con il test alice senoncheè dopo un 20 min mi si scollega e da allora mi si connette x 5 min e poi si scollega e poi la linea viene ma dopo 5 min si scollega e cosi via.... perchè?? anche a voi è capitato??

  14. #14
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    silver usa il sito della libero x vedere se è attivata...quello ke t dicono nelle mail...vedi subito se in STATO ATTIVAZIONE ci sta scritto attivata ecc...o STATO IN ATTIVAZIONE...

  15. #15
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    quel test li con la skermata gialla è uno skifo...manko oltre il 1000 andava...mntre quello telecom funza bene..mi da 1140kbps...abbastanza reale..è la prima volta ke la telecom fa qualcosa di decente e funzionante

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •