• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Emule non mi funziona

Cambio titolo
  1. #1
    Utente L'avatar di Dteamsoftware
    Registrato il
    07-05
    Messaggi
    197

    Emule non mi funziona

    Scusate potete dirmi perche emule non mi funziona??????????
    non si connette per niente, perche?
    ditemi tutto il procedimento per configurare il programma,,,,


    PS:grazie in anticipo delle vostre risposte

  2. #2
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    ma hai provato a connetterti ad un server?che ti dice?

  3. #3
    Utente L'avatar di Dteamsoftware
    Registrato il
    07-05
    Messaggi
    197
    niente fa connessione in corso ma non si connette mai....

  4. #4
    Utente L'avatar di rik007
    Registrato il
    09-04
    Messaggi
    4.395
    prova con altri server

  5. #5
    Utente L'avatar di Dteamsoftware
    Registrato il
    07-05
    Messaggi
    197
    ma li a nuovo server, dove c ip o indirizzo devo mettere qualcosa???

  6. #6
    ★ ★ ★ Juventino L'avatar di Maurice87
    Registrato il
    07-04
    Localit
    Catanzaro (Cz)
    Messaggi
    18.380
    domane sciocca forse ma hai l'adsl
    OriginId: MorisIt (SimCity)
    Blizzard: Moris#1337 (Diablo 3)
    Io non sono daccordo con quello che tu dici, ma darei la mia vita perch tu lo possa dire! (
    Voltaire)
    Alla Juventus vincere non importante. E' l'unica cosa che conta.
    (Boniperti G.)
    Io personalmente ritengo che il barbaro non debba essere veloce, ma debba pestare e travolgere come fosse un buldozzer ed incassare come fosse un muro portante di cemento armato.
    (PrincipeArthas)

  7. #7
    Utente L'avatar di Dteamsoftware
    Registrato il
    07-05
    Messaggi
    197
    si 4 mega

  8. #8
    morpheus89
    Ospite
    Citazione Dteamsoftware
    niente fa connessione in corso ma non si connette mai....
    davvero strano...

    prova a reinstallare il mulo

  9. #9
    firewall di xp?

  10. #10
    morpheus89
    Ospite
    Citazione medius
    firewall di xp?
    si pu essere...

  11. #11
    cazzi e smazzi vari L'avatar di belzebub
    Registrato il
    11-04
    Localit
    a casa
    Messaggi
    8.138
    sicuramente il firewall, anchio avevo lo stesso problema
    SAR BRUTTO SAR RACCHIO MA HO IL CAZZO CHE UN ABBACCHIO

  12. #12
    Utente L'avatar di Dteamsoftware
    Registrato il
    07-05
    Messaggi
    197
    si infatti, grazie lo stesso ho risolto...

    ciao
    IL SITO UFFICIALE DELLA D TEAM SOFTWARE: http://www.dteamsoft.tbo.it/
    www.roakla.tbo.it world of roakla sta arrivando...

    www.rpgheaven.tbo.it Il paradiso degli rpg Versione 3 ---coming soon---

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •