• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema emule

Cambio titolo
  1. #1
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467

    Problema emule

    Ho un problema sia con emule normale ke con adunanza (versione per utenti fastweb) : non riesco a usarlo al meglio perke fallisce il test sulle porte
    TCP 4662
    UDP 4672
    come risolvo??
    cioè come mai anche senza firewall nn funzionano queste porte?
    Ultima modifica di Holly; 6-08-2005 alle 18:00:39

  2. #2
    Bannato L'avatar di Soulseater
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    6.716
    Sicuro che anche il firewall di windows è disattivato?

  3. #3
    LOL L'avatar di MARLBORO
    Registrato il
    01-05
    Località
    La terra dei cachi
    Messaggi
    10.195
    Citazione Holly
    Ho un problema sia con emule normale ke con adunanza (versione per utenti fastweb) : non riesco a usarlo al meglio perke fallisce il test sulle porte
    TCP 4662
    UDP 4672
    come risolvo??
    cioè come mai anche senza firewall nn funzionano queste porte?
    hai firewall o router?
    I fantastici video di domokun: 1 2 3 4 5 6 7 8

  4. #4
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Controlla di aver configurato bene il router.

  5. #5
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    router?? ma non uso un router avevo fino a stamattina il firewall di windows ed ora l'ho disattivando selezionando che ho gia un altro firewall per non farmi ricordare che windows nn è protetto...

  6. #6
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Citazione Holly
    router?? ma non uso un router avevo fino a stamattina il firewall di windows ed ora l'ho disattivando selezionando che ho gia un altro firewall per non farmi ricordare che windows nn è protetto...
    Ah,allora usi filtri IP?

  7. #7
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    non credo non ho nessun programma di protezione ho provato pure ad attivare il firewall includendo le eccezioni per le porte 4662(tcp) e 4762(udp) ma niente...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •