• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: problema Flyakite OS X

Cambio titolo
  1. #1
    zOMG L'avatar di GMCfriend
    Registrato il
    01-04
    Località
    [email protected]
    Messaggi
    13.229

    problema Flyakite OS X

    ho installato da poco qst stupendo programma ma mi è già uscito 2 volte qst messaggio di errore...
    OS: Windows XP 5.1 (Build: 2600)
    CPU: AuthenticAMD PentiumPro-class processor @ 1727 MHz with 511MB RAM
    Video: Radeon 7500 (6143)

    General protection fault!

    History: FSkySceneNode::Render <- NoStencilRendering <- RenderLevel <- FLevelSceneNode::Render <- FPlayerSceneNode::Render <- UGameEngine:raw <- UWindowsViewport::Repaint <- UWindowsClient::Tick <- ClientTick <- UGameEngine::Tick <- UpdateWorld <- MainLoop

    che è?
    Firma rimossa perche' contenente contenuti offensivi, vietati dal Regolamento.
    By Opp32.

  2. #2
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Non so... forse sparo una cavolata... sarà mica la scheda video?

  3. #3
    zOMG L'avatar di GMCfriend
    Registrato il
    01-04
    Località
    [email protected]
    Messaggi
    13.229
    Citazione sca_2
    Non so... forse sparo una cavolata... sarà mica la scheda video?
    potrebbe essere 8(
    Firma rimossa perche' contenente contenuti offensivi, vietati dal Regolamento.
    By Opp32.

  4. #4
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Citazione GMCfriend
    potrebbe essere 8(
    Quindi per prima cosa aggiorna i driver

  5. #5
    zOMG L'avatar di GMCfriend
    Registrato il
    01-04
    Località
    [email protected]
    Messaggi
    13.229
    Citazione sca_2
    Quindi per prima cosa aggiorna i driver
    fatto
    cmq devo proprio cambiarla sta SV di *****
    Firma rimossa perche' contenente contenuti offensivi, vietati dal Regolamento.
    By Opp32.

  6. #6
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Citazione GMCfriend
    fatto
    cmq devo proprio cambiarla sta SV di *****
    In effetti non è proprio il massimo
    Ma, anche se ti da l'errore, riesci a usare lo stesso il software?

  7. #7
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    Località
    Nel paese delle puttanone
    Messaggi
    39.071
    errore simili mi apparivano con la mia vecchia ATi Rage 128 in Splinter Cell

  8. #8
    zOMG L'avatar di GMCfriend
    Registrato il
    01-04
    Località
    [email protected]
    Messaggi
    13.229
    Citazione sca_2
    In effetti non è proprio il massimo
    Ma, anche se ti da l'errore, riesci a usare lo stesso il software?
    sisi funziona, ma se per esempio sto gicando crasha il gioco
    Firma rimossa perche' contenente contenuti offensivi, vietati dal Regolamento.
    By Opp32.

  9. #9
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    Località
    Reggio Emilia
    Messaggi
    5.188
    Ma lo fa solo quando stai giocando?

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •