• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema con internet

Cambio titolo
  1. #1
    Utente L'avatar di Furlix
    Registrato il
    03-05
    Messaggi
    420

    Esclamazione Problema con internet

    Ragazzi, dopo un po che navigo in internet esce una finestra che mi dice che sono entrato in una zona privata, e se dico di si navigo gratis per ancora 30 minuti, se invece dico no allora il computer si connette a un casino di altri numeri. Non sapendo di cosa si tratti, io ogni volta stacco la spina del telefono, poi mi accorgo che si e' creata automaticamente un' altra connessione chiamata "predefinita" con un numero telefonico diverso dal mio. Come posso fare? (ho installato anche il service pack 2).

    Grazie
    CPU: AMD Athlon 64 X2 4200+ 2.2 GHz socket 939
    MOBO: MSI K8T Neo 2 V 2.0
    RAM: 2x1GB DDR V-DATA 400MHz dual channel
    SCHEDA VIDEO: Sapphire HD 3850 AGP 512 MB DDR3
    SCHEDA AUDIO: AC 97
    HARD DISK: Maxtor 6Y120M0 sata 120GB, Seagate Barracuda sata 750GB
    LETTORI: mast. Philips 1625K/30

    3DMARK06:7500



  2. #2
    Homo ludens
    Registrato il
    06-05
    LocalitÓ
    Trapani
    Messaggi
    12.343
    Fai una scansione con Spybot..immediatamente, se non ho capito male ti sei beccato un bel dialer mangiasoldi..
    Bye Bye, Gamesvillage.

  3. #3
    Utente L'avatar di Furlix
    Registrato il
    03-05
    Messaggi
    420
    Dove lo posso trovare?
    CPU: AMD Athlon 64 X2 4200+ 2.2 GHz socket 939
    MOBO: MSI K8T Neo 2 V 2.0
    RAM: 2x1GB DDR V-DATA 400MHz dual channel
    SCHEDA VIDEO: Sapphire HD 3850 AGP 512 MB DDR3
    SCHEDA AUDIO: AC 97
    HARD DISK: Maxtor 6Y120M0 sata 120GB, Seagate Barracuda sata 750GB
    LETTORI: mast. Philips 1625K/30

    3DMARK06:7500



  4. #4
    Homo ludens
    Registrato il
    06-05
    LocalitÓ
    Trapani
    Messaggi
    12.343
    Bye Bye, Gamesvillage.

  5. #5
    Homo ludens
    Registrato il
    06-05
    LocalitÓ
    Trapani
    Messaggi
    12.343
    In alternativa puoi fare la scansione con l'antivirus, ma non tutti riconoscono questo tipo di minacce..
    Bye Bye, Gamesvillage.

  6. #6
    Utente L'avatar di Antonio338
    Registrato il
    05-04
    Messaggi
    1.901
    dalla descrizione sembra winmovieplugin... Ŕ un bel casino rimuoverlo.
    cmq controlla bene le impostazioni della connessione e assicurati che siano quelle del tuo provider.
    New pc! CPU: Intel Core i7 920 @3200Mhz (Dissi box) RAM: 3GB OCZ DDR3 Gold MB: MSI X58 Platinium VGA: Club3D HD4870 [email protected]\925 Storage: 2x Seagate Barracuda500GB RAID 0 Video: Asus VW222U

  7. #7
    Homo ludens
    Registrato il
    06-05
    LocalitÓ
    Trapani
    Messaggi
    12.343
    Se Ŕ quello che penso io per rimuoverlo puoi provare cosý: apri Internet Explorer, vai su Strumenti, Gestione componenti aggiuntivi: si dovrebbe aprire una finestra con i controlli active-x installati. Se tra questi, oltre alle voci che riconosci essere corrette, trovi delle voci sospette prova a disattivarle selezionando Disattiva..
    Bye Bye, Gamesvillage.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •