• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 34

Discussione: Problema dopo oc della cpu

Cambio titolo
  1. #1
    Dark Mage L'avatar di Blizzard
    Registrato il
    11-02
    Località
    Bergamo
    Messaggi
    1.608

    Problema dopo oc della cpu

    Ieri ho provato per la prima volta ad occare un poco la mia cpu ..... l'avessi mai fatto !!!
    Ho alzato a 210 x 11 la frequenza del procio (dopo aver fixato valori di agp e pci e portato le ram a 2-3-3-5),riavvio e il pc mi comincia a "sfasare" : mentre cerca di caricare winzzozz mi compaiono errori di sistema (errori su config e altri sui file di sistema),quindi riavvio e stavolta winzozz nemmeno riesco a caricarlo .... s'impalla prima di arrivare alla schermata del desktop.
    Tra smadonnamenti vari,opto per il format c: .
    Ho formattato,installo solo s.o. e riprovo l'oc ma come risultato ottengo solo errori di sistema .... come mai accade tutto ciò ??
    Quale arcano procedimento devo seguire per occare un poco il procio (la scheda video non mi ha dato "particolari" problemi quando ho alzato un pò le frequenze) ??


    Il sangue delle vittime è la tua gloria,Drago.

  2. #2
    Bannato L'avatar di The_Nameless_One
    Registrato il
    05-04
    Località
    S.Siro
    Messaggi
    1.527
    ma perchè hai formattato? non bastava rimettere la cpu a default?
    cmq io forse ho capito....prima di alzare hai abbassato il molti dell' HTT mettilo a 4x?

  3. #3
    Dark Mage L'avatar di Blizzard
    Registrato il
    11-02
    Località
    Bergamo
    Messaggi
    1.608
    Citazione The_Nameless_One
    ma perchè hai formattato? non bastava rimettere la cpu a default?
    cmq io forse ho capito....prima di alzare hai abbassato il molti dell' HTT mettilo a 4x?
    Ho messo la cpu a default ma non funziava cmq .....
    Il molti non ricordo d'averlo toccato,quindi era settato in auto.


    Il sangue delle vittime è la tua gloria,Drago.

  4. #4
    Fire Hell DeVil™ 666™ L'avatar di BatistendMek
    Registrato il
    06-04
    Località
    DevilH666 Messaggi: 9999
    Messaggi
    2.178
    Citazione Blizzard
    Ho messo la cpu a default ma non funziava cmq .....
    Il molti non ricordo d'averlo toccato,quindi era settato in auto.
    che so avevi ???

    xke se è winxp una volta che da errori comincia a perdere i file di sistema

    e anche se rimetti la cpu default e inutile...
    MoBo=ASrock K7VT6 AGP8x DDR-400 CPU=AMD Athlon XP 2800+ @ 2035Mhz Barton RAM=Kingstone DDR-400Mhz PC3200 1GB SV=nVidia GeForce 6600GT PixelView 555/1150 HD=Maxtor 160GB SATA Drive=Lettore DVD LG 16x - Masterizzatore DVD LG 8161B 16x

  5. #5
    B.a.n.n.e.d. L'avatar di pippaman
    Registrato il
    08-04
    Località
    In mona de tu mare grega.
    Messaggi
    3.367
    format rullezzzz

  6. #6
    Bannato L'avatar di The_Nameless_One
    Registrato il
    05-04
    Località
    S.Siro
    Messaggi
    1.527
    Citazione Blizzard
    Ho messo la cpu a default ma non funziava cmq .....
    Il molti non ricordo d'averlo toccato,quindi era settato in auto.
    è li il problema...settando in auto è a 5x e ciò significache sei andato sopra i 1000, devi metterlo a 4x fino ai 250 e a 3x oltre, il molti dell' HTT, non quello della cpu, mi raccomando

  7. #7
    Fire Hell DeVil™ 666™ L'avatar di BatistendMek
    Registrato il
    06-04
    Località
    DevilH666 Messaggi: 9999
    Messaggi
    2.178
    Citazione The_Nameless_One
    è li il problema...settando in auto è a 5x e ciò significache sei andato sopra i 1000, devi metterlo a 4x fino ai 250 e a 3x oltre, il molti dell' HTT, non quello della cpu, mi raccomando
    scusa ma cosa e l'HTT???
    MoBo=ASrock K7VT6 AGP8x DDR-400 CPU=AMD Athlon XP 2800+ @ 2035Mhz Barton RAM=Kingstone DDR-400Mhz PC3200 1GB SV=nVidia GeForce 6600GT PixelView 555/1150 HD=Maxtor 160GB SATA Drive=Lettore DVD LG 16x - Masterizzatore DVD LG 8161B 16x

  8. #8
    Dark Mage L'avatar di Blizzard
    Registrato il
    11-02
    Località
    Bergamo
    Messaggi
    1.608
    Citazione BatistendMek
    scusa ma cosa e l'HTT???
    Sopratutto io ricordo d'aver visto solo il multi della cpu (ke arriva a 11) e non un altro multi ke al max arriva a 5 ....
    E' sempre nella "zona" del bios dedicata all'oc ??


    Il sangue delle vittime è la tua gloria,Drago.

  9. #9
    Bannato L'avatar di The_Nameless_One
    Registrato il
    05-04
    Località
    S.Siro
    Messaggi
    1.527
    si...è quello lì che arriva a 5...lo devi mettere a 4....cmq HTT è hypertransport

  10. #10
    Fire Hell DeVil™ 666™ L'avatar di BatistendMek
    Registrato il
    06-04
    Località
    DevilH666 Messaggi: 9999
    Messaggi
    2.178
    Citazione Blizzard
    Sopratutto io ricordo d'aver visto solo il multi della cpu (ke arriva a 11) e non un altro multi ke al max arriva a 5 ....
    E' sempre nella "zona" del bios dedicata all'oc ??
    si ma nn hai risposto alla mia domanda....
    MoBo=ASrock K7VT6 AGP8x DDR-400 CPU=AMD Athlon XP 2800+ @ 2035Mhz Barton RAM=Kingstone DDR-400Mhz PC3200 1GB SV=nVidia GeForce 6600GT PixelView 555/1150 HD=Maxtor 160GB SATA Drive=Lettore DVD LG 16x - Masterizzatore DVD LG 8161B 16x

  11. #11
    Utente
    Registrato il
    04-03
    Località
    Pescara Sex: MxM Anni:17
    Messaggi
    1.944
    Ma resettare il bios con il jumper che richiede 30 secondi esatti? Credo sia meglio dell'ora di format che non avrà nessun effetto


  12. #12
    Dark Mage L'avatar di Blizzard
    Registrato il
    11-02
    Località
    Bergamo
    Messaggi
    1.608
    Citazione Dedox
    Ma resettare il bios con il jumper che richiede 30 secondi esatti? Credo sia meglio dell'ora di format che non avrà nessun effetto
    L'avevo già provato ma ormai avevo i file di sistema sfasati ....


    Il sangue delle vittime è la tua gloria,Drago.

  13. #13
    Dark Mage L'avatar di Blizzard
    Registrato il
    11-02
    Località
    Bergamo
    Messaggi
    1.608
    Un HT l'ho trovato ed i valori settabili vanno da 200 a 1000 (ora è settato a 1000) .... è su quello ke devo agire ?? Cioè,lo abbasso a 800 fino a 250,a 600 fino a 300 e così via ??


    Il sangue delle vittime è la tua gloria,Drago.

  14. #14
    B.a.n.n.e.d. L'avatar di pippaman
    Registrato il
    08-04
    Località
    In mona de tu mare grega.
    Messaggi
    3.367
    si credo proprio sia cosi

  15. #15
    Bannato L'avatar di The_Nameless_One
    Registrato il
    05-04
    Località
    S.Siro
    Messaggi
    1.527
    Citazione Blizzard
    Un HT l'ho trovato ed i valori settabili vanno da 200 a 1000 (ora è settato a 1000) .... è su quello ke devo agire ?? Cioè,lo abbasso a 800 fino a 250,a 600 fino a 300 e così via ??
    esattè....è quello....

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •