• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 2 di 2

Discussione: Problema ATI Tool

Cambio titolo
  1. #1
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    Localit
    Busto Arsizio
    Messaggi
    5.186

    Problema ATI Tool

    Con Ati Tool ho overcloccato la mia scheda video e ho creato un nuovo profilo, soltanto che quando riavvio il pc viene caricato sempre quello di defoul. C' un modo per far caricare automaticamente il proficlo che ho creato?


  2. #2
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Localit
    Furl
    Messaggi
    5.893
    Citazione PaulPS2
    Con Ati Tool ho overcloccato la mia scheda video e ho creato un nuovo profilo, soltanto che quando riavvio il pc viene caricato sempre quello di defoul. C' un modo per far caricare automaticamente il proficlo che ho creato?
    si, guarda nelle opzioni di ATITool: vai nel men settings, poi scegli startup nel men a tendina, e spunta la voce "every time atitool is launched, load profile", scegliendo il profilo che vuoi caricare all'avvio
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •