• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 24

Discussione: Problema Enorme Con Firefox

Cambio titolo
  1. #1
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564

    Problema Enorme Con Firefox

    Raga plz aiutatemi!!!

    quando cerco di andare su un qualsiasi sito con firefox mi dice che il documento nn contiene dati,come posso fare per riprendere ad andare su internet?
    grazie
    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

  2. #2
    Utente L'avatar di _Angel_
    Registrato il
    07-05
    Località
    Los Angeles
    Messaggi
    1.710
    Citazione Super Tidus
    Raga plz aiutatemi!!!

    quando cerco di andare su un qualsiasi sito con firefox mi dice che il documento nn contiene dati,come posso fare per riprendere ad andare su internet?
    grazie
    mettiti ie



  3. #3
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    Citazione _Angel_
    mettiti ie
    E' la prima volta che ad un FF consigliano IE.





  4. #4
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564
    io ho entrambi!!!! ma vorrei sapere xkè nn mi funza, please help!!!
    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

  5. #5
    Utente L'avatar di _Angel_
    Registrato il
    07-05
    Località
    Los Angeles
    Messaggi
    1.710
    disinstalla e installa

    N.B: nella tua firma c'è spam...è un forum "rivale" di gr, ti conviene eliminare il link



  6. #6
    SNAKE fan88
    Ospite
    mi sa che in firma si può mettere , anche io ci tenevo un forum in firma e non me lo hanno mai tolto

  7. #7
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564
    [QUOTE=_Angel_]disinstalla e installa

    N.B: nella tua firma c'è spam...è un forum "rivale" di gr, ti conviene eliminare il link[/QUOTO]

    Ok grazie

    guardati intorno, ormai spammano tutti in firma











    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

  8. #8
    Utente L'avatar di _Angel_
    Registrato il
    07-05
    Località
    Los Angeles
    Messaggi
    1.710
    io no



  9. #9
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564
    lo disinstallato e reionstallato MA NN MI FUNZA PLEASE AIUTATEMI!!!!
    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

  10. #10
    SNAKE fan88
    Ospite
    cioè , non ti apre le pagine web ?

  11. #11
    Utente L'avatar di _Angel_
    Registrato il
    07-05
    Località
    Los Angeles
    Messaggi
    1.710
    Citazione Super Tidus
    lo disinstallato e reionstallato MA NN MI FUNZA PLEASE AIUTATEMI!!!!
    allora fai una cosa...prendi il case, strappa tutti i fili, apri la finestra, sollevalo e con tutta la forza che hai lo buttti giù dalla finestra, e ci ammazzi una formica, poi chiami la polizia e gli dici che non hai ucciso a posta la formica, e ti fai dare 1500€, poi vai al negozio più vicino di informatica, ti compri un bel computer, vai a casa, attacchi tutti i fili, vai in internet, cerca con google download firefox e cerchi le pagine solo in italiano, vai alla prima pagina che ti spunta, scarichi il programma, lo installi e ti funzionerà



  12. #12
    SNAKE fan88
    Ospite
    Citazione _Angel_
    allora fai una cosa...prendi il case, strappa tutti i fili, apri la finestra, sollevalo e con tutta la forza che hai lo buttti giù dalla finestra, e ci ammazzi una formica, poi chiami la polizia e gli dici che non hai ucciso a posta la formica, e ti fai dare 1500€, poi vai al negozio più vicino di informatica, ti compri un bel computer, vai a casa, attacchi tutti i fili, vai in internet, cerca con google download firefox e cerchi le pagine solo in italiano, vai alla prima pagina che ti spunta, scarichi il programma, lo installi e ti funzionerà

    e di , cerchiamo di aiutare...


    cmq credo che tu abbia acchiappato lo stesso spyware che ho preso io ... devi formattare mi sa.....

  13. #13
    Utente L'avatar di _Angel_
    Registrato il
    07-05
    Località
    Los Angeles
    Messaggi
    1.710
    Citazione SNAKE fan88

    e di , cerchiamo di aiutare...


    cmq credo che tu abbia acchiappato lo stesso spyware che ho preso io ... devi formattare mi sa.....
    formattare è meglio di comprarsi un pc nuovo di ultima tecnologia?



  14. #14
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564
    Citazione SNAKE fan88
    cioè , non ti apre le pagine web ?
    bravo, proprio così
    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

  15. #15
    TwentyYears L'avatar di Super Tidus
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    8.564
    adesso provo con spybot search& destroy

    sperem
    CASE: Phanteks P400S Black Window w/ Led Strips
    CPU: Intel Core i5 3570k w/ Cooler Master 212 EVO @ 4.2 Ghz
    GPU: XFX RX 480 GTR 8 GB @ 1360 Mhz
    RAM:
    Corsair Vengeance 8GB (4X2) 1600 Mhz CL 9
    MOTHERBOARD:
    AsRock Z77 Pro3
    ALI:
    Corsair RM650x Fully Modular
    MONITOR
    : AOC G2460PF FreeSync 144hz FullHD
    SSD: ​Samsung 850EVO 250GB

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •