• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: vi e mai capitato con alice...

Cambio titolo
  1. #1
    fan dei rhapsody of fire L'avatar di aresius
    Registrato il
    11-04
    Località
    roma
    Messaggi
    5.310

    vi e mai capitato con alice...

    rega da venerdi mi e sucesso una cosa strana riuscivo a collegarmi in intenet(dopo un po de tempo) all'inizio per una manciata de secondi funaziona perfettamente, ma dopo stop, non caricava piu le pagine,per aprirne una ci o messo una vita(altro che 56k,e o pure la linea a 1.2 mega)non scaricava file ,ed ogni tanto non riusciva ad aprire le pagine(cera scritto pagina non disponibile) ,o chiamato la telecom 3 volte,il primo che mi ha risposto a detto che i parametri erano perfettamente normali e funzionanti insomma non sapeva che pesci pigliare, il secondo mi fa fare un test della velocita sul loro sito,(198kb al secondo)poi pulisce la rete boh non ci o capito molto di quello che a fatto, ma alla fine non e servito a niente, il terzo operatore, finalmente me dice che ce un errore un problema nella linea e finalmente invia un avviso di guasto a chi di dovere, e finalmente oggi praticamente adesso mentre scrivo, alice e ritornata a vivere,o rifatto il test adls mi ha dato circa 500kb/s(tenendo conto che mentre lo faceva stavo scaricando due patch molto grosse,il test tra 10 minuti lo rifaccio come si deve.
    a voi e mai capitato?
    cpu:athlon 64 x2 3800+ sk939 con zalman CNPS 7700 Cu;ram:geil value memory 2048 (4x512) mb pc3200 ddr 400;scheda madre:dfi lan party ultra d;hard disk: seagate 160 gb 7200rpm;case: blackstorm cs 029 nero;scheda video :point of view geforce 7800gt;ali:enermax 485w

  2. #2
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    a me capita con libero

  3. #3
    ... L'avatar di maxlee
    Registrato il
    10-04
    Località
    L'isola dell'Utopia
    Messaggi
    3.534
    Venerdì e sabato mi è capitato che, ad intervalli irregolari, non mi riconoscesse nome utente e psw impedendomi di connettermi... ora sembra andare anche se il servizio voce non mi funziona più

  4. #4
    CataniA ti Amo!!! :D L'avatar di Marcoman
    Registrato il
    03-05
    Località
    Catania
    Messaggi
    1.395
    A me capitava... poi ho kiamato il 187 e tutto risolto


  5. #5
    Utente L'avatar di Castron
    Registrato il
    09-04
    Località
    Gorica
    Messaggi
    1.721
    Non ho mai avuto problemi con Alice tranne per i servizi di Rosso Alice.
    My PC-->

    • CPU: Intel Core 2 E8500 @ 4Ghz
    • MOBO: Asus Rampage Formula X48
    • VGA: Palit GTX 460
    • RAM: OCZ Reaper PC2-8500 1066Mhz
    • HD: 3x Barracuda 7200.11 500Gb
    • PSU: Corsair TX 750W

  6. #6
    fan dei rhapsody of fire L'avatar di aresius
    Registrato il
    11-04
    Località
    roma
    Messaggi
    5.310
    Citazione Castron
    Non ho mai avuto problemi con Alice tranne per i servizi di Rosso Alice.
    beato te a me me conbinano de tutti i colori ,stavolta ce mancato poco ce passavo a tiscali(connessione a 6 megaaaa, perche, perche mi hanno riabilitato la linea proprio adesso che avevo convinto mio padre )
    cpu:athlon 64 x2 3800+ sk939 con zalman CNPS 7700 Cu;ram:geil value memory 2048 (4x512) mb pc3200 ddr 400;scheda madre:dfi lan party ultra d;hard disk: seagate 160 gb 7200rpm;case: blackstorm cs 029 nero;scheda video :point of view geforce 7800gt;ali:enermax 485w

  7. #7
    ... L'avatar di maxlee
    Registrato il
    10-04
    Località
    L'isola dell'Utopia
    Messaggi
    3.534
    Citazione Marcoman
    A me capitava... poi ho kiamato il 187 e tutto risolto
    Il mio problema e che nel momento in cui ho deciso di chiedere chiarimenti al 187 ho trovato il telefono che non funzionava (o anche pensato che me l'avessero staccato apposta per non sentire proteste )... ho mandato un'email dal sito 187, sono in attesa di risposta.

  8. #8
    CataniA ti Amo!!! :D L'avatar di Marcoman
    Registrato il
    03-05
    Località
    Catania
    Messaggi
    1.395
    Citazione maxlee
    Il mio problema e che nel momento in cui ho deciso di chiedere chiarimenti al 187 ho trovato il telefono che non funzionava (o anche pensato che me l'avessero staccato apposta per non sentire proteste )... ho mandato un'email dal sito 187, sono in attesa di risposta.
    Bravo... Ma non penso che ti risponderanno


  9. #9
    Citazione Marcoman
    Bravo... Ma non penso che ti risponderanno
    già onoscendo la telecom probabilmente nn lo faranno
    io devo cambiare il modem in affitto ma ho chiamato due volte e ancora nn è arrivato (aspetto da quasi un mese, e dovrò chiamare di nuovo )...
    boh, fanno un sacco di casini sti qua
    Codice Wii 1985 7118 7284 7846
    Codice Amico Super Smash Bros Brawl 4940 7921 5657

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •