• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Problema connessione a internet

Cambio titolo
  1. #1
    SuBOIcE
    Ospite

    Problema connessione a internet

    Due giorni fa ho formattato l'hd, non si connetteva pi ad internet, o meglio si connetteva ma non inviava n riceveva dati.
    Prima di tutto questo mi era apparsa una schermata dove parlava di un errore nell'avvio del kernel.

    Ora che ho formattato e reinstallato windows mi si ripresentata la stessa schermata di errore e internet va a sprazzi, un minuto funziona uno no...

    Cosa pensate possa essere?Problema di software o hardware??Io pensavo potesse esserci un danno nel processore ma molto strano perch va tutto tranne internet...

    Avete consigli?

  2. #2
    SuBOIcE
    Ospite
    Dimenticavo di dire che quando entro per esempio in world of warcraft mi da' quest errore

    ERROR #134 (0x85100086) Fatal Condition
    Program: C:\Programmi\World of Warcraft\WoW.exe
    Unable to establish a connection to socket: No buffer space is available. The socket cannot be created/connected

  3. #3
    Utente L'avatar di Antimodes
    Registrato il
    02-05
    Localit
    Oasis
    Messaggi
    938
    che connessione hai? io ho alice e mi st dando gli stessi problemi o meglio non invia file e come te ogni 5-6 minuti si manifesta il problema.
    non un problema di processore,nel tuo caso, ma secondo me ho preso in considerazione problema di modem.
    cmq prova a chiamare e chiedi informazioni





  4. #4
    SuBOIcE
    Ospite
    Anche io ho alice ma provando a collegare il modem sul portatile funziona tutto.

    Mi sembra strano, non mi ha mai dato problemi il modem.

  5. #5
    Utente L'avatar di Antimodes
    Registrato il
    02-05
    Localit
    Oasis
    Messaggi
    938
    Citazione SuBOIcE
    Anche io ho alice ma provando a collegare il modem sul portatile funziona tutto.

    Mi sembra strano, non mi ha mai dato problemi il modem.
    a me dissero che poteva esserci qualche virus quindi ho formattato ma niente sempre stesso problema. ecco perch ho pensato a problemi di modem.





  6. #6
    SuBOIcE
    Ospite
    Il fatto che se collego il modem al portatile va tutto perfettamente, solo su questo pc che non funziona...anche tu hai provato a collegare il modem ad un altro pc?

  7. #7
    Utente L'avatar di Antimodes
    Registrato il
    02-05
    Localit
    Oasis
    Messaggi
    938
    Citazione SuBOIcE
    Il fatto che se collego il modem al portatile va tutto perfettamente, solo su questo pc che non funziona...anche tu hai provato a collegare il modem ad un altro pc?
    no non ho provato





  8. #8
    SuBOIcE
    Ospite
    Ho scoperto dove era il problema: era la java machine della microsoft, ho fatto ripristino di config e ho messo la java platform al suo posto, adesso va tutto bene

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •