• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: movie maker ...mistero

Cambio titolo
  1. #1
    cipollino
    Ospite

    movie maker ...mistero

    raga kiedo il vostro aiuto....

    da un giorno ke il movie maker nn mi fa vedere il video nello storyboard ...si sente solo l audio... e nn riesco a salvarlo...please help me

  2. #2
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Localit
    Firenze
    Messaggi
    4.692
    Non saprei... l'unico consiglio di controllare l'icona "Imposta livelli audio" che trovi nel piccolo menu' sopra lo storyboard...

    Oppure dal menu' principale, controlla lo stato di "Clip"->"Audio"

  3. #3
    私はマルティノです。 L'avatar di Shauni
    Registrato il
    05-04
    Messaggi
    7.735
    hai fi provato con la knoweledge base di microsoft

    http://forum.gamesradar.it

  4. #4
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    Localit
    Nel paese delle puttanone
    Messaggi
    39.071
    non ke utilizzi un codec non supportato?

  5. #5
    cipollino
    Ospite
    l ha iniziato ha darmi sto problema da oggi praticamente

  6. #6
    私はマルティノです。 L'avatar di Shauni
    Registrato il
    05-04
    Messaggi
    7.735
    Citazione Need for click
    hai fi provato con la knoweledge base di microsoft

    http://forum.gamesradar.it
    cosa ho scritto mi sono accorto adesso

    comunque l'indirizzo giusto
    http://support.microsoft.com

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •