• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: motorola: problema

Cambio titolo
  1. #1
    Utente L'avatar di danielsan
    Registrato il
    05-04
    LocalitÓ
    catania
    Messaggi
    6.341

    motorola: problema

    ho riscontrato che in molti motorola tipo v300 o v 550 dopo un po' non funziona piu' l'altoparlante che ti permette di sentire la voce di quello che stai chiamando e puoi usare solo il vivavoce.... quindi..... su 3 che hanno un motorola che conosco tutti e 3 hanno lo stesso problema quindi..... nn potrebbe essere un problema di SO? che se si reinstalla tutto funza di nuovo?
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  2. #2
    Innamorato L'avatar di doom90
    Registrato il
    11-04
    LocalitÓ
    Roma
    Messaggi
    2.290
    non saprei mia mamma ha il v3 da 2/3 mesi e va tutto bene

    Think DIfferent
    Powerbook 12" PowerPc 1.5 G4 1.25gb 100gb
    Powermac G4 PowerPc 1.25 G4 Dual
    1.75gb ram 160gb+Apple Cinema Display 23"

    iPod 20Gb 3G
    Palm Tungsten T|X

  3. #3
    cri je t'aime L'avatar di dragopazzo
    Registrato il
    02-03
    LocalitÓ
    prov. di Brescia
    Messaggi
    321
    io ho il v300 da un anno e nn mi ha mai dato problemi considerando che faccio chiamate spesso anche da 1 ora.
    poi adesso che mi e' arrivato il cavetto l'ho portato a v600 e va ancora meglio

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •