• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Problema di connessione

Cambio titolo
  1. #1
    Utente L'avatar di Castron
    Registrato il
    09-04
    Località
    Gorica
    Messaggi
    1.721

    Problema di connessione

    Da un po' di tempo ho problemi a connettermi a internet. Ho Alice con i driver 2.3 e uso win XP. Negli ultimi giorni ogni tanto cerco di connettermi e mi dice: impossibile connettersi a causa del nome utente e/o password non valido nel dominio. Ma io non gli ho mai cambiati! Quando mi viene questo errore devo andare nelle impostazioni internet, rimuovere la connessione, crearne un' altra e , se ho fortuna va bane, altrimenti mi tocca rifarlo anche per una decina di volte, riavviando il PC e , se non basta, devo anche reinstallare i driver... Praticamente una mezz'oretta di lavoro.
    Non so più che fare. Ho provato di tutto ma senza risultati. Premetto che tengo sempre aggiornato AntiVir, Spybot e Ad-Aware con cui faccio scansioni regolari.
    My PC-->

    • CPU: Intel Core 2 E8500 @ 4Ghz
    • MOBO: Asus Rampage Formula X48
    • VGA: Palit GTX 460
    • RAM: OCZ Reaper PC2-8500 1066Mhz
    • HD: 3x Barracuda 7200.11 500Gb
    • PSU: Corsair TX 750W

  2. #2
    Utente L'avatar di T e x
    Registrato il
    01-05
    Messaggi
    1.351
    Anche a me succedeva con tele2, risolvevo reinstallando la connessione


    Cmq per sicurezza chiama il 187 no?

  3. #3
    Fr4nk
    Ospite
    Citazione Castron
    Da un po' di tempo ho problemi a connettermi a internet. Ho Alice con i driver 2.3 e uso win XP. Negli ultimi giorni ogni tanto cerco di connettermi e mi dice: impossibile connettersi a causa del nome utente e/o password non valido nel dominio. Ma io non gli ho mai cambiati! Quando mi viene questo errore devo andare nelle impostazioni internet, rimuovere la connessione, crearne un' altra e , se ho fortuna va bane, altrimenti mi tocca rifarlo anche per una decina di volte, riavviando il PC e , se non basta, devo anche reinstallare i driver... Praticamente una mezz'oretta di lavoro.
    Non so più che fare. Ho provato di tutto ma senza risultati. Premetto che tengo sempre aggiornato AntiVir, Spybot e Ad-Aware con cui faccio scansioni regolari.
    L'errore impossibile connettersi a causa del nome utente e/o password non valido nel dominio non credo sia da attribuirsi a virus/ spyware/ driver/ sistema operativo.

    Contatta il 187 e spiega loro che i tuoi user&pass non vengono riconosciuti ad ogni connessione.

  4. #4
    Utente L'avatar di Castron
    Registrato il
    09-04
    Località
    Gorica
    Messaggi
    1.721
    E sul PC non faccio niente? Nessuno ha altri consigli?
    My PC-->

    • CPU: Intel Core 2 E8500 @ 4Ghz
    • MOBO: Asus Rampage Formula X48
    • VGA: Palit GTX 460
    • RAM: OCZ Reaper PC2-8500 1066Mhz
    • HD: 3x Barracuda 7200.11 500Gb
    • PSU: Corsair TX 750W

  5. #5
    Utente
    Registrato il
    03-05
    Messaggi
    704
    Citazione Castron
    E sul PC non faccio niente? Nessuno ha altri consigli?
    Prova a riavviare il computer. Oppure chiudi il modem aspetta una trentina di secondi, poi lo riapri e vedi se funziona.
    Il senso della vita ?
    Spoiler:
    Viverla.

  6. #6
    Utente L'avatar di Ilar[Y]
    Registrato il
    02-05
    Località
    Rimini(prov)
    Messaggi
    6.513
    anche a me lo fa a volte in questo caso devo spegnere il pc e riaccenderlo -.- non riavviarlo..spegnerlo senno non fa è stressante parecchio e ultimamente mi cade anche la connessione a volte..cioè non cade proprio ma la lucina sul modem "ADSL" lampeggia e la connessione si arresta x qualche secondo!non è un problema..quando non ho i p2p aperti!
    Codice Amico Animal Crossing: Wild World

    5455-3490-4932

    Nome: Crosta
    Città: Norda



  7. #7
    私はマルティノです。 L'avatar di Shauni
    Registrato il
    05-04
    Messaggi
    7.735
    mi è successo l'altro ieri ma ho mandato talmente tante richieste di connessione che si sono stufati e mi hanno fatto collegare

    comunque riprova molte volte magari ci riesci

  8. #8
    Utente L'avatar di Castron
    Registrato il
    09-04
    Località
    Gorica
    Messaggi
    1.721
    Per 40 euro al mese potrebbero offrire un servizio migliore...
    My PC-->

    • CPU: Intel Core 2 E8500 @ 4Ghz
    • MOBO: Asus Rampage Formula X48
    • VGA: Palit GTX 460
    • RAM: OCZ Reaper PC2-8500 1066Mhz
    • HD: 3x Barracuda 7200.11 500Gb
    • PSU: Corsair TX 750W

  9. #9
    ... L'avatar di maxlee
    Registrato il
    10-04
    Località
    L'isola dell'Utopia
    Messaggi
    3.534
    Citazione Castron
    Da un po' di tempo ho problemi a connettermi a internet. Ho Alice con i driver 2.3 e uso win XP. Negli ultimi giorni ogni tanto cerco di connettermi e mi dice: impossibile connettersi a causa del nome utente e/o password non valido nel dominio. Ma io non gli ho mai cambiati! Quando mi viene questo errore devo andare nelle impostazioni internet, rimuovere la connessione, crearne un' altra e , se ho fortuna va bane, altrimenti mi tocca rifarlo anche per una decina di volte, riavviando il PC e , se non basta, devo anche reinstallare i driver... Praticamente una mezz'oretta di lavoro.
    Non so più che fare. Ho provato di tutto ma senza risultati. Premetto che tengo sempre aggiornato AntiVir, Spybot e Ad-Aware con cui faccio scansioni regolari.
    è capitato anche a me... il motivo più plausibile è che dipenda dal tuo provider (temporaneamente in difficoltà per: problemi - manutenzione - aggiornamento) anziché dal tuo PC... la soluzione è quella di attendere che si metta a posto o tentare la carta 187, ma tuo rischio e pericolo (se non sei un tipo che cede facilmente all'ira vai tranquillo... in caso contrario... )

  10. #10
    Homo ludens
    Registrato il
    06-05
    Località
    Trapani
    Messaggi
    12.343
    Anche a me è successo. Poi ho inserito nuovamente password ed username ed è tornato tutto ok. Considera che ho provato varie volte e solo dopo aver insistito sono riuscito a collegarmi.
    Bye Bye, Gamesvillage.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •