• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 38

Discussione: I miracoli accadono veramente :O [ping inside]

Cambio titolo
  1. #1
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827

    I miracoli accadono veramente :O [ping inside]

    AAAAAAAAAAAAAAAAAAA non ci credo!!!!!!

    Allora stamattina ho provato a connettermi ma mi diceva nomeutente o password errati...
    Vabbè spegno il pc riprovo oggi pomeriggio (mezz'ora fa) e mi esce scritto che mi è stato effettuato l'upgrate a 4mbps (ho Alice flat)...
    Mi disconnetto e ricoleggo e...mi segna ancora 1.5 mbps...e i test confermano questa velocità
    E vabbè tanto si sapeva...

    Poi decido di provare il ping...apro la prompt dei comandi e digito ping maya.ngi.it

    E qui la sorpresa...





    Son rimasto così...

    Da quando ho preso l'adsl (2 anni fa) fino a ieri ho sempre pingato dagli 80 ms in su...
    Ora...

    Ho provato anche a counter-strike ed ecco il risultato:



    Forse è presto per esultare...magari sto sognando... Oppure domani ritornerà tutto normale se non peggio...

    Bah speriamo bene...

  2. #2
    skippy
    Ospite
    Oggi Lunedi 22 sara un giorno da ricordare

  3. #3
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    bahahah la telecom nn setta fast sulle sue linee prova a kiamare il 187 confermeranno..mentre la libero(ho passato + di 2 ore al telefono x averne la conferma) ho kiesto a 6 persone del servizio assistenza adsl e mi hanno confermato ke loro attivano la fast anke sulle linee telecom..x me quello li è un'errore del server...io pingavo a 65 con il 56k fai un po te...e poi se hai beccato un momento in cui pochi utenti sono collegati è facile avere ping basso(ho provato alle 5 di notte e avevo 30....) IMHO è un'abbaglio....prova a effettuare + volte il test...io dai 2 computerini in basso dovrei andare a 100mbps(sto attaccato con la ethernet) mentre dalle configurazioni del route dovrei stare a 4,9MB...se i test dicono 1,5mb è facile ke sia così ma nn mi fiderei solo di quel test li su maya

  4. #4
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    tanto x sapere quante volte lo hai fatto il test..xkè è risaputo ke se lo si fa + volte una di seguito all'altra si ottengono ping minori...fai anke un tracer sullo stesso server e posta

  5. #5
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Ho fatto il test svariate volte a distanza di tempo...mi son disconnesso, riavviato il pc e riconnesso...ho riprovato e il risultato è sempre quello...

    Ho provato anche con counter strike e l'ha confermato...

    Forse me l'hanno messa in fast per fare i lavori...poi la rimettono normale...

    Oddio speriamo di no...

  6. #6
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|®otH
    Registrato il
    09-03
    Località
    Northern Cave
    Messaggi
    30.591
    ormai te la lasciano cosi

    cmq bel ip.... :9

  7. #7
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    bah...kiama il 187 e semti se te la hano settata in fast o se la settano a tutti...me lo faresti sto favore vero? io ho libero e nn posso kiedere ste robe alla telecom..

  8. #8
    Orso BaloSso L'avatar di MiStAkE
    Registrato il
    05-04
    Località
    Aquino
    Messaggi
    15.096
    Citazione Seph|®otH
    ormai te la lasciano cosi

    cmq bel ip.... :9
    e che ci fai tanto è dinamico!

  9. #9
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Citazione worms
    bah...kiama il 187 e semti se te la hano settata in fast o se la settano a tutti...me lo faresti sto favore vero? io ho libero e nn posso kiedere ste robe alla telecom..
    Io: Si senta oggi mi sono connesso e ho notato che mi avete fatto l'ugrate...e ho notato che il mio ping è sceso a 30 ms dagli 80 di prima...com'è possibile?? Per caso la state settando in fast a tutti?

    187 (caso 1): Tu tu tu tu
    187 (caso 2): Emh...fast? Ping? Cos'è? Si mangiano?
    187 (caso3): No la settiamo in fast solo per le aziende...con lei ci deve essere stato un errore provvedo subito...

    Morale della favola: Col caxxo che li chiamo...
    Ultima modifica di Teo; 22-08-2005 alle 19:13:34

  10. #10
    pUtente
    Registrato il
    02-03
    Località
    Cassago Brianza
    Messaggi
    10.847
    Io ho la connessione in fast da 1 anno e il ping in gioco è sempre 50-60 se non peggio, da maya faccio sbalzi da 80 a 40.

  11. #11
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    imho è maya ke fa gli sbalzi..prima appena ho letto il tuo 3d facevo 63 adesso ho fatto 32...bah....e nn è fast...cmq alla libero ti tokkerà aspettare anke 30minuti certe volte ma alla fine trovi gente competente...io con quelli a cuiho parlato sapevano cos'è un router,il ping,la fast insomma sapevano tutto....xò il numero ke la libero mette a disposizione x l'assistenza adsl nn è ne 155 ne 159 ma un 800 fatto apposta x assistenza...
    la prima volta ke ho kiamato ho fatto 159 e mi hanno detto ke ho sbagliato..nn sapevano manco cos'era la fast...mentre con l'assistenza sapevao tutto...è la telecom ke vuole fare la tirkia e nn mette gente competente...cmq fai una prova e kiamali

  12. #12
    Game Over L'avatar di Chronic
    Registrato il
    08-05
    Messaggi
    5.871
    Citazione Teo
    AAAAAAAAAAAAAAAAAAA non ci credo!!!!!!


    Ho provato anche a counter-strike ed ecco il risultato:



    Forse è presto per esultare...magari sto sognando... Oppure domani ritornerà tutto normale se non peggio...

    Bah speriamo bene...
    bhè è migliorato il ping, ma i risultati sembrano essere rimasti gli stessi


  13. #13
    pUtente
    Registrato il
    02-03
    Località
    Cassago Brianza
    Messaggi
    10.847
    asd ho visto il punteggio adesso...vabe dai capita

  14. #14
    Jordan L'avatar di Lorenzo
    Registrato il
    07-03
    Località
    O`Donnell, Texas, U.S.A.
    Messaggi
    5.668
    roxavi anche con 80ms, quindi taci looksi

  15. #15
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Citazione Chronic
    bhè è migliorato il ping, ma i risultati sembrano essere rimasti gli stessi

    Citazione ale29
    asd ho visto il punteggio adesso...vabe dai capita

    1) Sarò stato 2 minuti e mezzo su quel server, e almeno 2 minuti li ho passati sbavando davanti al ping :9
    2) Ho provato a giocare più seriamente e in effetti... rosiko come un porco...
    Ero abituato a calcolare un leggero ritardo tra lo sparo e l'arrivo dei colpi...ora è tutto cambiato e non ci becco più...

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •