• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Aiuto!

Cambio titolo
  1. #1

    Infelice Aiuto!

    posta elettronica, ma perke mi fa cosi?????????????????????????


    Il server ha interrotto la connessione in modo inatteso. Ci˛ potrebbe essere dovuto a problemi relativi al server o alla rete oppure a un lungo periodo di inattivitÓ. Account: 'popmail.libero.it', Server: 'popmail.libero.it', Protocollo: POP3, Risposta del server: '+OK 634 bytes', Porta: 110, Protezione (SSL): No, Numero di errore: 0x800CCC0F


    questo Ŕ quello ke mi dice, e tutte le volte ke riavvio outlook mi rida sempre gi stessi messaggi e poi mi da questo errore

    8( 8(

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    hai provato a reinstallare il tuo account con outlook??Cioe' a cancellarlo e a rifarlo??,magari lo hai configurato male....

  3. #3
    e come si fa?

  4. #4
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Anche io ho avuto questo problema....
    Prova ad andare sul men¨ strumenti > Account > clicca 2 volte su pop3.libero.it o cmq su uno degli account
    Nella scheda generale ci deve essere scritto pop3.libero.it
    po vai nella scheda "server" e controlla se le cose corrispondono:
    Posta in arrivo (pop3): pop3.libero.it
    Posta in uscita (SMTP): mail.libero.it
    Nome account: la tua email
    password: a password del tuo account

    Per caso Hai un Antivirus??
    A me norton 2002 e 2003 mi da il tuo problema.... se ha questo software prova a disattivare la scansione delle email e la protezione della posta elettronica...!

  5. #5
    Utente L'avatar di Taurus
    Registrato il
    10-02
    LocalitÓ
    Lissone (MB)
    Messaggi
    16.787
    Se te lo fa ogni tanto Ŕ normale, capita anche a me, sono i server che sono down. Se invece te lo fa tutti i giorni prova a ricreare l'account.

  6. #6
    Inviato da Teo
    Anche io ho avuto questo problema....
    Prova ad andare sul men¨ strumenti > Account > clicca 2 volte su pop3.libero.it o cmq su uno degli account
    Nella scheda generale ci deve essere scritto pop3.libero.it
    po vai nella scheda "server" e controlla se le cose corrispondono:
    Posta in arrivo (pop3): pop3.libero.it
    Posta in uscita (SMTP): mail.libero.it
    Nome account: la tua email
    password: a password del tuo account

    Per caso Hai un Antivirus??
    A me norton 2002 e 2003 mi da il tuo problema.... se ha questo software prova a disattivare la scansione delle email e la protezione della posta elettronica...!

    ho fatto come hai detto, ma al posto di pop3.libero.it c'era popmail.libero.it, e lo ho modificato come hai detto tu, io si ho norton 2003, e ora ke mi ci fai pensare penso ke questo problema me lo da da quando ho installato norton, come devo fare per disattivare la scansione e la protezione??

  7. #7
    Utente L'avatar di suxoracolo
    Registrato il
    01-03
    LocalitÓ
    Paradiso
    Messaggi
    48
    nn centra norton almeno cosý credo: me lo fÓ con o senza l'antivirus?! ma non ho capito perchŔ?!
    Asus A7A 266|Athlon XP 1800+|512MB DDR PC2700|Ati Radeon 8500|SoundBlaster Audigy|Creative Inspire 5300 5.1|IBM 60GXP 40GB|DVD Matshita 16x40x|Acer CD-RW 32/12/48|Samsung LCD 151s|Intellimouse Explorer|Internet Keyboard Pro|Windows XP Professional|Epson EPL-5200+|Logitech WingMan precision USB|Canon Digitalcamera S20

  8. #8
    e invece si aveva ragione teo, io lo ho fatto e ora funziona, grazie tantissimo!!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •