• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Problema con gli spoiler

Cambio titolo
  1. #1
    Utente L'avatar di Taurus
    Registrato il
    10-02
    LocalitÓ
    Lissone (MB)
    Messaggi
    16.787

    Esclamazione Problema con gli spoiler

    Ho un problemino nel visualizzare gli spoiler. Mi spiego: quando un utente inserisce uno spoiler in un suo post io vedo che c'Ŕ, ma se ci clicco sopra non succede nulla. Questo succede da quando ho il pc nuovo (usi I.E. 6), mentre col pc vecchio (usavo I.E. 5) non avevo alcun problema a leggere i contenuti degli spoiler. Adesso vedo che ci sono, ma se ci clicco sopra non succede nulla.....qualcuno mi sa aiutare?

  2. #2
    Utente L'avatar di VaMp86
    Registrato il
    10-02
    LocalitÓ
    Siracusa
    Messaggi
    2.846
    Tauruss il sistema Ŕ cambiato adesso devi evidenziare il testo
    Spoiler:
    comprý ??

    - Mozerath - PLD75 - FFXI -

    Ho cambiato account: maran.lta

  3. #3
    Utente L'avatar di Taurus
    Registrato il
    10-02
    LocalitÓ
    Lissone (MB)
    Messaggi
    16.787
    Ok, posso andare a buttarmi gi¨ dalla finestra. Chiudete pure questa inutilitÓ.(

  4. #4
    Utente L'avatar di VaMp86
    Registrato il
    10-02
    LocalitÓ
    Siracusa
    Messaggi
    2.846
    Ti sarÓ sicuramente sfuggito il topic nel quale gorman ne spiegava il funzionamento .

    - Mozerath - PLD75 - FFXI -

    Ho cambiato account: maran.lta

  5. #5
    Utente L'avatar di Taurus
    Registrato il
    10-02
    LocalitÓ
    Lissone (MB)
    Messaggi
    16.787
    Se era qui quel topic mi Ŕ sfuggito di sicuro, non joino quasi mai questa sezione.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •