• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Piccolo problema tecnico

Cambio titolo
  1. #1
    Utente
    Registrato il
    03-03
    Messaggi
    3

    Piccolo problema tecnico

    Egregi signori, vi sottopongo un piccolo problema-da quando mio fratello ha utilizzato l'ultima volta il pc(sara l'ultima ),ogni volta che lancio un gioco mi appare la finestra per la connessione ad internet-il momento in cui appare varia a seconda dei giochi(in certi non appare,per ex su half life mi appare durante il caricamento delle partite salvate)-ho verificato,lanciando i giochi con il pc connesso alla rete,che il firewall non rileva nessun segnale in uscita,sicche potrebbe trattarsi di una qualche intereferenza tra programmi....in ogni caso,se qualcuno sa come eliminare questo problema o come risalirne alle cause me lo dica eheheh
    Vi ringrazio in anticipi
    Tolgerias

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    clicca sull'icona internet explorer e vai nella sezione connessioni.Spunta(vedraai il pallino)la voce non utilizzare mai connessioni remote.il problema dovrebbe risolversi.

  3. #3
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    su browser di internet explorer vai su file--non in linea
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  4. #4
    Utente
    Registrato il
    03-03
    Messaggi
    3

    Ringrazio

    Ringrazio il buon Manolo per l'ottimo consiglio-il problema sembra essersi definitivamente risolto-ma quale poteva esserne la causa?In ogni caso grazie cmq

  5. #5
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    qualche incompatibilita'.A me succedeva con medal of honor.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •