• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Aiuto x la connessione

Cambio titolo
  1. #1
    Bannato L'avatar di IRONMILLS
    Registrato il
    02-03
    LocalitÓ
    sassari
    Messaggi
    4.422

    Aiuto x la connessione

    basta,nn ce la f˛ pi¨,ora non mi fa giokare manco in multy..(
    ho un maledetto modem la cui connessione cade troppo spesso se uso altre applicazioni in contemporanea ,e praticamente sempre in multyplayer..cosa pu˛ essere??conflitti col sistema,difetti di fabbricazione...ma ke ne so io,so solo ke sta alice256 mi sta diventando un infernoo...aiutooooo

    se pu˛ essere d'aiuto ho un pc:PIII 733mhz,skeda video geforce2mx32mb,384mb sdram,windows ME,skeda madre asus CUVX4x-C,il moedm in questione Ŕ uno speed web adsl modem(sopra c'Ŕ scritto IPM datacom)..

    aioto( (

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    forse e' l'me che fa casino,come al solito.....
    io ho uno webpower e va tutto ok....

  3. #3
    Bannato L'avatar di IRONMILLS
    Registrato il
    02-03
    LocalitÓ
    sassari
    Messaggi
    4.422
    Inviato da Manolo

    io ho uno webpower e va tutto ok....
    un ke?

  4. #4
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    Inviato da IRONMILLS
    un ke?
    modem chamato WEB POWER

  5. #5
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Prova ad aggiornare i driver, dovresti trovarli sul sito di Alice.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  6. #6
    Demiurgo L'avatar di Bisark
    Registrato il
    03-03
    LocalitÓ
    Vengo dalla Luna(Foligno)
    Messaggi
    10.444
    Io ho il tuo stesso modem, con i driver trovati sul cd e non ho alcun problema di connessione.
    L'utente in questione ha abbandonato il forum perchÚ crede che da qualche anno a questa parte l'amministrazione dello stesso sia diventata semplicemente ridicola. Il modo in cui sono riusciti a burocratizzare e rendere meno piacevole un forum in cui la gente dovrebbe divertirsi e discutere insieme Ŕ disgustoso.
    Ed ora ci si mettono pure i banner parlanti!

  7. #7
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    LocalitÓ
    Torino
    Messaggi
    11.344
    Devi cambiare modem... lo speedweb e il modem + di ***** ke esista te lo assicuro (lo ho avuto)
    succedeva la stessa cosa anche a me poi lo ho cambiato (con un amlet) e nn e + successo

  8. #8
    The E.n00b eXperience L'avatar di world
    Registrato il
    11-02
    LocalitÓ
    Genzano di Roma (RM)
    Messaggi
    2.735
    il mio b-quick e' stupendo
    2,[email protected] (Work In Progress), 9800 [email protected], 512 mb 2-2-2-5 3D, Audigy2 ZS Mark 2001: W.I.P. |3D Mark 2003: W.I.P.|

  9. #9
    Utente L'avatar di Fede80Lt
    Registrato il
    10-02
    LocalitÓ
    Latina
    Messaggi
    156
    Chiama immediatamente Telecom, L'IPM Datacom sotto XP non vuole saperne. Quando hai + applicazioni aperte ti chiude la connessione. Anche con idrivers + aggiornati fa lo stesso. Se li chimi ti mandano a casa un altro midem e ti fanno restituire quello!
    Incazzati, ti hanno dato un modem di cacca!


    PESTIS ERAM VIVUS... MORIENS TUA MORS ERO!

  10. #10
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    LocalitÓ
    Torino
    Messaggi
    11.344
    purtroppo ti continueranno a dire ke modem ce ne sono (prima xo ti faranno fare un centinaio di km) dopo un mesetto ti manderanno a casa un altro modem (ipm speedweb) ke durera +o- un ora... Io ti consiglio di farti togliere i 3 Ç mensili e di comprarne 1 decente.
    Questa Ŕ la grande assistenza telecom.....(1 mese e mezzo senza internet pagando x˛ 39Ç al mese!) 8( 8( ! ! 8(

  11. #11
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    LocalitÓ
    Torino
    Messaggi
    11.344
    dimenticavo questo e quello ke e successo a me ed a un mio compagno!

  12. #12
    Utente L'avatar di Fede80Lt
    Registrato il
    10-02
    LocalitÓ
    Latina
    Messaggi
    156
    I soldi te li puoi far ridare... non Ŕ un problema... quando non lo usi, ti fai rimborsare tutto! Cmq te lo sostituiscono, sono coscienti anche loro del fatto che quel modem non funziona, hanno ricevuto parecchie lamentele... io ho un b-quick, ed anche il loro IPM Datyacom che adesso mander˛ indietro per farmi scalare i 3 euro al mese... (in effetti, il modem o te ne mandano un modello diverso, oppure te ne compri uno!)


    PESTIS ERAM VIVUS... MORIENS TUA MORS ERO!

  13. #13
    Utente L'avatar di Zio
    Registrato il
    03-03
    Messaggi
    26.113
    Mi sa che Ŕ il modem perchŔ io non me lo sono affittato e mi sono comprato un digicom Michelangelo USB esterno. Anch'io ho Alice 256 (flat) e mi vÓ da paura a giocare (a scaricare per˛ vÓ sui 20-30 Kbps ).

  14. #14
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    e secondo te quanto deve andare???(

  15. #15
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Alice 256 arriva al massimo a 32KB/s, per cui direi che non ti puoi lamentare.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •