• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Help!!!!!!!!!!

Cambio titolo
  1. #1
    cinghiale L'avatar di gallo forcello
    Registrato il
    01-03
    Località
    udine
    Messaggi
    264

    Arrabbiato Help!!!!!!!!!!

    UFFA!!!
    Sono passato da un AMD600 a un 1800xp, e va tutto più lento di prima!!!
    XCHE??? Vi prego aiutatemi!!! Il negoziante mi ha detto metti su il Win Me... Ma la cosa mi sembra strana... COME MAI??? COSA POSSO FARE:::
    Ho una chaiantech apogee, con 256 DDR 266, Hd maxtor da 40Gb partizionato in 2, Radeon 8500le... Ho installato il Win98se...
    Sono disperato... Sono già alla 3° formattazione, domani provo a mettere su il win xp, ma non mi vede il modem... BHUUUUUUUUUUU aiuto disperato vi prego non abbandonatemi...
    facetta nera della bissinia aspetta e spera che il gran giorno si avvicina combatteremo assieme a te inalzeremo un nuovo gallo forcello un nuvo rè

  2. #2
    Utente L'avatar di putensa
    Registrato il
    03-03
    Località
    Gallignano Domina
    Messaggi
    40
    è un assemblato?magari hai fatto qualche stronz... magari alcuni tuoi componenti sono in conflitto. prova qualcosa o chiedi dove lo hai preso

  3. #3
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    Località
    New York
    Messaggi
    7.890
    Non capisco come sia possibile
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  4. #4
    Dimension Hatröss L'avatar di Slayer
    Registrato il
    02-03
    Località
    Milano
    Messaggi
    25.651
    Se il chipset è VIA, hai installato i driver VIA?

  5. #5
    ...in Murillo I trust... L'avatar di danuz82
    Registrato il
    01-03
    Località
    Granada, Spain
    Messaggi
    950
    il cipset è Nvidea2!!! E li ho installati tutti i driver... 8(
    Domani provo a mettere su XP e milleniium...
    CHe ca**o di problema... Magari devo fare 4 partizioni da 10Gb?
    Vi prego aiuto...
    In Italia per trecento anni sotto i Borgia ci sono stati guerra, terrore, criminalità, spargimenti di sangue. Ma hanno prodotto Michelangelo, Leonardo, il Rinascimento. In Svizzera vivevano in amore fraterno, hanno avuto cinquecento anni di pace e democrazia. E cosa hanno prodotto? L'orologio a cucù. Orson Welles
    La vita è ciò che succede mentre noi pensiamo ad altro. Oscar Wilde
    Quando Dio ha distribuito la stupidità, qualcuno ha fatto la fila due volte
    Il dubbio non è piacevole, ma la certezza è ridicola. Solo gli imbecilli son sicuri di ciò che dicono. (Voltaire)

  6. #6
    ...in Murillo I trust... L'avatar di danuz82
    Registrato il
    01-03
    Località
    Granada, Spain
    Messaggi
    950
    Proposito, tanto x intenderci il primo mess l'ho mandato dal pc di gallo forcello...
    In Italia per trecento anni sotto i Borgia ci sono stati guerra, terrore, criminalità, spargimenti di sangue. Ma hanno prodotto Michelangelo, Leonardo, il Rinascimento. In Svizzera vivevano in amore fraterno, hanno avuto cinquecento anni di pace e democrazia. E cosa hanno prodotto? L'orologio a cucù. Orson Welles
    La vita è ciò che succede mentre noi pensiamo ad altro. Oscar Wilde
    Quando Dio ha distribuito la stupidità, qualcuno ha fatto la fila due volte
    Il dubbio non è piacevole, ma la certezza è ridicola. Solo gli imbecilli son sicuri di ciò che dicono. (Voltaire)

  7. #7
    Dimension Hatröss L'avatar di Slayer
    Registrato il
    02-03
    Località
    Milano
    Messaggi
    25.651
    Non ne ho la più pallida idea (

  8. #8
    ...in Murillo I trust... L'avatar di danuz82
    Registrato il
    01-03
    Località
    Granada, Spain
    Messaggi
    950
    Inviato da Slayer
    Non ne ho la più pallida idea (
    Mh.... Proverò questo...
    In Italia per trecento anni sotto i Borgia ci sono stati guerra, terrore, criminalità, spargimenti di sangue. Ma hanno prodotto Michelangelo, Leonardo, il Rinascimento. In Svizzera vivevano in amore fraterno, hanno avuto cinquecento anni di pace e democrazia. E cosa hanno prodotto? L'orologio a cucù. Orson Welles
    La vita è ciò che succede mentre noi pensiamo ad altro. Oscar Wilde
    Quando Dio ha distribuito la stupidità, qualcuno ha fatto la fila due volte
    Il dubbio non è piacevole, ma la certezza è ridicola. Solo gli imbecilli son sicuri di ciò che dicono. (Voltaire)

  9. #9
    Utente
    Registrato il
    10-02
    Località
    Binago(Co)
    Messaggi
    17.738
    Inviato da danuz82
    il cipset è Nvidea2!!! E li ho installati tutti i driver... 8(
    Domani provo a mettere su XP e milleniium...
    CHe ca**o di problema... Magari devo fare 4 partizioni da 10Gb?
    Vi prego aiuto...
    si dice nforce2 fatto da nvidia.il problema e' strano,ma dite i sintomi facendo esempi chiari.

  10. #10
    ...in Murillo I trust... L'avatar di danuz82
    Registrato il
    01-03
    Località
    Granada, Spain
    Messaggi
    950
    Inviato da Manolo
    si dice nforce2 fatto da nvidia.il problema e' strano,ma dite i sintomi facendo esempi chiari.
    Dunque, avevo un Amd 600 su una Ecs non so che. Mi sono preso una Apogee con un 1800Xp e 256 ddr da 266. La scheda video è rimasta la stessa, una raddy 8500le. L'hd è un maxtor da 40 Gb.
    Avevo su 2 partizioni da 20Gb, con Win98se nella prima e Win Xp nella seconda.
    Come un mona ho cambiato la scheda madre senza formattare prima, e ho avuto un bel pò di rogne x formattare la partizione ntfs.
    Cmq, al momento ho su solo il Win98se, e l'hd partizionato in 2...
    Il problema è che Fifa 2003 mi va più lento che sul sistema vecchio, Pc calcio 2001 (!) addirittura ci mette 5 min ad aprirsi, e persino scrivendo sul forum noto un ritardo nel veder comparire le lettere...
    E' impossibile che 170Euro di scheda madre, un 1800xp e 256 ddr siano più lenti di un 600 su una Ecs da 50 euro con 128 di ram, no?
    Sono alla disperazione...
    In Italia per trecento anni sotto i Borgia ci sono stati guerra, terrore, criminalità, spargimenti di sangue. Ma hanno prodotto Michelangelo, Leonardo, il Rinascimento. In Svizzera vivevano in amore fraterno, hanno avuto cinquecento anni di pace e democrazia. E cosa hanno prodotto? L'orologio a cucù. Orson Welles
    La vita è ciò che succede mentre noi pensiamo ad altro. Oscar Wilde
    Quando Dio ha distribuito la stupidità, qualcuno ha fatto la fila due volte
    Il dubbio non è piacevole, ma la certezza è ridicola. Solo gli imbecilli son sicuri di ciò che dicono. (Voltaire)

  11. #11
    Utente L'avatar di Fede80Lt
    Registrato il
    10-02
    Località
    Latina
    Messaggi
    156
    Beh amico mio è evidente che hai fatto qualche cazzata nel montaggio! Hai regolato tu la tensione sulla piastra relativamente al procio? Come hai fatto i settaggi sulla mobo? E il bios? Uhm...


    PESTIS ERAM VIVUS... MORIENS TUA MORS ERO!

  12. #12
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Deve esserci qualche errore nell'installazione dei driver. Se non hai formattato quando hai cambiato scheda madre ti conviene fallo ora. Se no controlla di aver installato i driver aggiornati per il chipset della mb.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  13. #13
    cinghiale L'avatar di gallo forcello
    Registrato il
    01-03
    Località
    udine
    Messaggi
    264

    formattato si

    si il computer lo farmattatto io che sono gallo forcello ho assemblato anche la mia piasta una zenit per amd con chip nforce mcp-t il problema che sulla mia zenit dopo aver collegato i 1000 cavetti e cavettini, aver impostato i piedini,controllato alimentazione procio, aver controllato tutte le frequenze.
    a me è endato tutto bene a lui no non capisco il perchè
    facetta nera della bissinia aspetta e spera che il gran giorno si avvicina combatteremo assieme a te inalzeremo un nuovo gallo forcello un nuvo rè

  14. #14
    ...in Murillo I trust... L'avatar di danuz82
    Registrato il
    01-03
    Località
    Granada, Spain
    Messaggi
    950
    Mistero... Ho installato il Win Xp, e non ho più alcun problema!
    Ho giocato adesso a generals con dettegli al max e 5 avversari e nemmeno un rallentamento...
    Al che mi sa che è il 98, come diceva il negoziante... Ma allora xche a gallo forcello, che ha una zenith con un 2400xp il 98 va bene? Mistero...
    Cmq, tranne 98 e linux(troppo casino), che Os mi consigliate per andare su internet e magari fare un po di multiplaying, dato che il mio modem non c'è verso di farlo riconoscere all'xp?
    Thx
    P.S. La cpu a 65C° è troppo? Ho il case aperto con una ventola aggiuntiva nastrata sull'alimentatore...
    In Italia per trecento anni sotto i Borgia ci sono stati guerra, terrore, criminalità, spargimenti di sangue. Ma hanno prodotto Michelangelo, Leonardo, il Rinascimento. In Svizzera vivevano in amore fraterno, hanno avuto cinquecento anni di pace e democrazia. E cosa hanno prodotto? L'orologio a cucù. Orson Welles
    La vita è ciò che succede mentre noi pensiamo ad altro. Oscar Wilde
    Quando Dio ha distribuito la stupidità, qualcuno ha fatto la fila due volte
    Il dubbio non è piacevole, ma la certezza è ridicola. Solo gli imbecilli son sicuri di ciò che dicono. (Voltaire)

  15. #15
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Prova con Windows 2000. Per la cpu, 65° sono in effetti molti, controlla che il dissipatore sia ben installato e che il case disponga di sufficiente areazione.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •