• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 20

Discussione: ADSL e cordless: problemi!!!

Cambio titolo
  1. #1
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660

    ADSL e cordless: problemi!!!

    Raga... prima avevo problemi col telefono, poi mi sono accorto che il problema Ŕ solo del cordless!!! Quando sono connesso e uso il cordless mi si disconnette per qualche attimo l'adsl... come mai???
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    a me non succede....

  3. #3
    Moderatore segreto ░-░ L'avatar di eddy gordo
    Registrato il
    10-02
    LocalitÓ
    Bergamo
    Messaggi
    4.810
    Mi sembra succeda con i router adsl ora non ricordo perchŔ...
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  4. #4
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    che vuol dire con i router adsl???

    Come ce l'hai collegato il cordless manolo???

    Io ho


    presa <--- filtro<---cordless<---- telefono
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  5. #5
    Moderatore segreto ░-░ L'avatar di eddy gordo
    Registrato il
    10-02
    LocalitÓ
    Bergamo
    Messaggi
    4.810
    ci sono i modem e router adsl, se hai il modem non so come succeda, avevo lettto su NGI che ad alcuni con la loro linea e il router mentre telefonavano saltava la linea.
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  6. #6
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    io ho la presa,a cui e' collegato il filtro,poi sempre nel filtro ho attaccato il cordless e al lato del filtro(nel quadratino)ho attaccato il modem

  7. #7
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    io ho il modem ad un'altra presa, in un'altra camera!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  8. #8
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    gli hai messo il filtro?

  9. #9
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    A me si disconnetteva solo con il telefono fisso, non con il cordless....
    adesso, cambiando la presa, ho risolto il problema.... per˛ il cordless non funziona +.... anche se sono disconnesso e il pC Ŕ spento... boh...

  10. #10
    MentalitÓ Ultras L'avatar di ReNero
    Registrato il
    12-02
    LocalitÓ
    Curva Sud
    Messaggi
    606
    a me dava problemi col cordless, esattamente come a te; poi ho *tolto e rimesso il filtro* e non ha dato pi¨ problemi... eh, i miracoli della scienza... comunque devi avere i filtri SU OGNI TELEFONO, anche quelli fissi in cui non arriva il cavo del modem: se non lo fai, il circuito non diventa in parallelo e quindi salta la connessione
    CPU: AMD Athlon XP 2000+ @ 2100+ (1,75 Ghz) | RAM: 512 MB DDR | MB: Gigabyte GA-7DXE | Monitor: SyncMaster 172W - 17", 15 : 9 | Scheda video: Hercules 9700 Pro | Scheda sonora: integrata | Alimentatore: 400 W | Masterizzatore DVD: Toshiba SD-R5112 4X | Masterizzatore CD: Plextor CD-R 48x/24x/48x | Hard disk: Maxtor 6Y060L0 - 60 Gb | Maxtor 6Y080L0 - 80 Gb | Mouse: Logitech Cordless Optical | Tastiera: Logitech Cordless | Internet: Alice ADSL 640 FLAT

  11. #11
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    Inviato da ReNero
    a me dava problemi col cordless, esattamente come a te; poi ho *tolto e rimesso il filtro* e non ha dato pi¨ problemi... eh, i miracoli della scienza... comunque devi avere i filtri SU OGNI TELEFONO, anche quelli fissi in cui non arriva il cavo del modem: se non lo fai, il circuito non diventa in parallelo e quindi salta la connessione
    quoto,anche il tecnico(e si sa che menti geniali che sono)me lo ha detto

  12. #12
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    lex mi disse che i filtri li dovevo avere solo ai telefoni.. non dove ho solo il modem!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  13. #13
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    prova!!!e facci sapere!

  14. #14
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    Inviato da Manolo
    prova!!!e facci sapere!
    a fare che???
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  15. #15
    Mines L'avatar di The Matrix
    Registrato il
    04-03
    LocalitÓ
    Rapallo (GE)
    Messaggi
    13.504
    Inviato da FbeShox
    a fare che???
    a mettere i filtri a tutti i telefoni,no?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •