• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 19

Discussione: Aiuto!!!!!problema Col Pc!

Cambio titolo
  1. #1
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62

    Esclamazione Aiuto!!!!!problema Col Pc!

    Allora premettendo che adesso st usando il vecchio computer volevo sapere da qualche esperto se s aiutarmi riguardo quello che mi successo ieri sera: stavo giocando tranquillamente a Vietcong quando ad un certo punto non s cosa sia successo mi si spegne tutto da solo!Calo di tensione nel palazzo? Penso di n perch le luci sono rimaste accese, fusa la spina? Nemmeno infatti ora st usando la stessa.CHE DIAVOLO SUCCESSO?????Provo a riaccendere il pc ma, nulla spingo il pulsante a vuoto e se stakko e riattakko la spina e provo a premere il pulsante sento un zzzz provenire dal pc non capisco come se la corrente non arrivasse ma sia la spia dell'HD che della motherboard si accendono! VI PREGO AIUTATEMI!

  2. #2
    Utente L'avatar di Diadora
    Registrato il
    10-02
    Localit
    Rapallo
    Messaggi
    4.115
    Ahi Ahi... mi sa che la scheda madre o qualche componente tipo la ram ci guarda da lass...
    Senti mica dei beep quando accendi il pc?
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sar sempre al servizio della giustizia.

  3. #3
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    O un cavo inserito male (strano) o un pezzo ti ha salutato.
    Apri e controlla
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  4. #4
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62
    no pi che altro sento un zzz un bip no il fatto che il pc l'ho comprato a fine marzo non penso che in poco + di un mese si sia fuso qualcosa!cmq la scheda madre una P4SE

  5. #5
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    Gi che ci sei puoi fornirci la configurazione completa?
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  6. #6
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62
    ho gi controllato ma nulla di staccato o rotto

  7. #7
    Rika78
    Ospite
    Probabile sia la Ram,ho avuto lo stesso problema

  8. #8
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62
    p4 3.06 GHX mother board P4SE shceda video GF4 4600Ti HD da 80 GB 1GHZ di ram

  9. #9
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    Ho sottomano la scheda del tipo di mb, appena mi dai il resto della configurazione (in particolare processore con relativo fsb e memorie con la loro frequenza) ti posso dire qualcosina di pi
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  10. #10
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Localit
    Udine
    Messaggi
    36.677
    Se tutto collegato correttamente si deve essere fulminato qualcosa all'interno del pc. Portalo da un tecnico.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  11. #11
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    Postato tutti in meno di 60 secondi... lol non ci capisco pi niente...
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  12. #12
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    Inviato da Arthos
    p4 3.06 GHX mother board P4SE shceda video GF4 4600Ti HD da 80 GB 1GHZ di ram
    Ma come fai? la P4SE che ho io tiene il bus a 400 mhz il 3.06 ghz lo tiene a 533!!! poi la ram tiene le pc2100 e le pc2700, 1gb credo sia il massimo possibile, la frequenza massima tenuta 333 mhz, vedi tu...
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  13. #13
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62
    ah una cosa abbastanza importante mi entrato un Trojan con un file scaricato da E-mule ma l'anti virus lo ha messo in quarantena ma non penso sia stato lui a fare tutto sto casino!

  14. #14
    Utente L'avatar di Arthos
    Registrato il
    11-02
    Messaggi
    62
    guarda io non s sinceramente perch mi abbiano montato una scheda madre che non supporta il 3GHXcmq sul libretto di instruzioni c' scritto che tiene i processori con + di 2.6 ghz

  15. #15
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    Mmmboh... cmq non il trojan di cui parlavi
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •