• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: WinXP e rilevamento modem

Cambio titolo
  1. #1
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102

    WinXP e rilevamento modem

    Da quando sono passato a WinXP, se non accendo il modem prima del pc, il pc non me lo trova per la connessione... Le solozioni sono due:
    1- Riavvio il pc col modem acceso
    2- Vado in aggiornamento hardware da gestione perferiche e glielo faccio trovare con "aggiorna"
    Non c'Ŕ un modo per farielo rilevare come succedeva con Win98 e ME anche se non era acceso all'avvio???

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    la stessa cosa mi succedeva con il mio vecchio 56kappa e non sono riuscito a risolverla...

  3. #3
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Il modem Ŕ usb, seriale o interno? In ogni caso, probabilmente Ŕ questione di driver, cerca se Ŕ disponibile una versione aggiornata.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  4. #4
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102
    Inviato da Lex
    Il modem Ŕ usb, seriale o interno? In ogni caso, probabilmente Ŕ questione di driver, cerca se Ŕ disponibile una versione aggiornata.
    Il modem Ŕ seriale...Cmq non penso sia un problema di driver, ma credo sia un'impostazione di WinXP per le porte seriali e parallele

  5. #5
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    A me lo faceva usando i driver standard di Windows, cercando quelli aggiornati dal sito del produttre il problema Ŕ sparito.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  6. #6
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    E' questione di driver e io con il mio vecchio modem non sono riuscito a risolvere

  7. #7
    Utente L'avatar di dany1386
    Registrato il
    12-02
    LocalitÓ
    Torino
    Messaggi
    198
    Me lo ha fatto per un casino di tempo, poi mi sono rotto e ora con alice non scoccia pi¨

  8. #8
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    Inviato da dany1386
    Me lo ha fatto per un casino di tempo, poi mi sono rotto e ora con alice non scoccia pi¨
    Anche io ovviamente

  9. #9
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102
    Ok, ho provato a cercare i driver aggiornati, ma il mio modem Ŕ sconosciuto!!!! X chi mi pu˛ aiutare il modello Ŕ:
    Elite V.90 56 k External Modem (seriale)
    Grazie!

  10. #10
    Freeboy
    Ospite

  11. #11
    Signore dei ghiacci L'avatar di Sub Zero
    Registrato il
    10-02
    LocalitÓ
    Castel del Monte
    Messaggi
    1.359
    Non credo sia un problema di driver, visto che il mio rockwell 56k ha lo stesso problema anche con i driver aggiornati
    L'unico modo per star bene con se stessi Ŕ far star male qualcun'altro e io sono stufo di far star bene gli altri con se stessi - Homer Jay Simpson -

  12. #12
    Utente L'avatar di RoyaL
    Registrato il
    10-02
    LocalitÓ
    Mars
    Messaggi
    281
    mi sa ke sono quei modem col chip conexant ke non hanno driver per win xp.qualcuno va con i drivers standard(come il mio )qualcuno no. non c'Ŕ niente da fare
    I G3t HlgH! U gOt B33F WitH da P?

  13. #13
    ciuaz!!!
    Ospite
    Inviato da RoyaL
    mi sa ke sono quei modem col chip conexant ke non hanno driver per win xp.qualcuno va con i drivers standard(come il mio )qualcuno no. non c'Ŕ niente da fare
    sbagliato. si puo fare eccome. dyd se hai un modem con chip conexant devi scaricare i driver "127A1025_HSF_DriversSigned"

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •