• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: problema

Cambio titolo
  1. #1
    Utente L'avatar di Dan
    Registrato il
    01-03
    Località
    Chieri
    Messaggi
    155

    problema

    Configurazione:

    Scheda madre: Intel Desktop Boards D845EPT2 and D845EBG2 Processore: Pentium 4 1,7 GHz con un bus di 400 MHz , 512 Mb di RAM DDR e Scheda Video ASUS V7100 pura.

    Il problema è che quando lancio alcuni giochi come Splinter cell, Gta vice city il computer si blocca con un errore di windows e poi mi dice che una ventola può non essere in funzione o bloccata ma non è vero perchè funzionano tutte. La temperatura interna è di 35 in generale e in zona proc. 45.


    Cosa posso fare???


    Grazie Ciao

  2. #2
    Utente L'avatar di damix
    Registrato il
    05-03
    Località
    Il case del mio computer
    Messaggi
    33
    questo problema potrebbe dipendere dal fatto che solo una ventola sia dotata di sensori collegati al computer (cioè tutte e due ricevono elettricità ma solo una comunica al computer che sta girando). Io t consiglio d disinstallare il programma ke misura la velocità delle ventole in modo che il computer non si accorga ke 1 delle 2 non sta girando (come pensa lui) oppure d collegare bene i cavi.

  3. #3
    Utente L'avatar di Dan
    Registrato il
    01-03
    Località
    Chieri
    Messaggi
    155
    ho disattivato il programma da mscofig non è lo stesso?

    però il problema si presenta lo stesso

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •