La versione che ho la 1.02, ho visto che c' la 1.04 e non riesco a installarla (quando lancil setup mi d un errore e non me la finisce).
Non che devo metterci prima la 1.03?