• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Help alice adsl (urgente)!

Cambio titolo
  1. #1
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467

    Help alice adsl (urgente)!

    Vi prego aiutatemi membri del forum è da un giorno che il mio modem alice si connette normalmente ma nn mi visualizza le pagine e nn scarica la posta!!!! eppure funziona si connette come faceva prima alla velocita di 831.8 kbps e mi dice connesione effettuata mi dice la velocita e quando vado su IE nn mi visualizza un cavolo pero la connessione ce! aiutatemi perke nn posso restare cn il modem vekkio

  2. #2
    Ex-Utente L'avatar di Gemini
    Registrato il
    11-02
    Località
    Rimini
    Messaggi
    8.092
    prova a disinstalle tutto (modem, connessione, .. e a reinstallare, a me ha funzionato un paio di volte
    Gli uomini non possono spaventare una divinità, poichè la dinività stessa rappresenta la paura

  3. #3
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    ho provato a fare come dici tu ma nn ho risolto niente grrr

  4. #4
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    che contratto hai?
    cmq la velocità nn è di 831,8 kbs...
    cmq controlla se i server di outlock sn giusti...
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  5. #5
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    quelli di outlok sn giustissimi funzionano tutti i giorni anke cn la cnsione a TISCALI ke uso in assenza di alice
    la velocita indiacata è di 831.8 kbps nn so kosa sia successo al mio modem ke è perfetto nessun malfunzionamento la connessione avviene km semre in 2 secondi max 5 e poi dovrei navigare ma non mi carica le pagine fino a ieri era normale.
    ho purtroppo il contratto cn le 20 oe gia incluse

  6. #6
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Mah, prova a controllare le impostazioni del DNS.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  7. #7
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    lex mi spieghi come faccio?ho kiamato alla telecozz(187) e mi hanno detto ke loro non mi possono aiutare ma pensa.....

  8. #8
    Utente L'avatar di Bobby89
    Registrato il
    06-03
    Località
    Villacidro (CA)
    Messaggi
    171
    sn delle carogne. sn loro della telecom ke devono risolverti il problema. hanno fregato un sacco di gente così! a me hanno detto ke me lo consegnavano a casa nel giro di due settimane e mi è arrivato più o meno dopo un mesetto e mezzo.... ! prendili a urla al telefono, è l' unico modo ke hai x farti capire da loro! Io dal canto mio nn so ke dirti, mi spiace... 8( nn mi intendo di Hadware....
    Shadow Moses non è così lontana...

    http://www.shadowmoses.vze.com

  9. #9
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    aspetta o formattone rulez !

  10. #10
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    nn ho voglia di fare formattoni ogni 2 mesi

  11. #11
    The Phenomenal L'avatar di xnemesisx
    Registrato il
    04-03
    Località
    Gainsville, GA
    Messaggi
    4.000
    stacca la presa del modem ke lo collega al pc e poi riattaccala.
    La tua firma supera il limite massimo di peso (40960 bytes). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  12. #12
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    grazie mille a tutti ho urlato alla signorina telecozz e mi ha rispristinato la linea evviva grazie dell'aiuto a tutti

  13. #13
    Howling at the moon L'avatar di DemonKiller
    Registrato il
    01-03
    Località
    Caltanissetta
    Messaggi
    470
    Inviato da Holly
    grazie mille a tutti ho urlato alla signorina telecozz e mi ha rispristinato la linea evviva grazie dell'aiuto a tutti
    The Lag Experience

    Membro dell' "EX" glorioso clan dei [FragOrDie]
    Membro dell' "EX" glorioso clan dei [*DigitalDevils*]

    I'm back

  14. #14
    >>--ARROW--> L'avatar di Nesa2
    Registrato il
    12-02
    Località
    vicino roma
    Messaggi
    3.074
    lol
    Non importa se vinci di un centimetro o di un chilometro,l'importante è vincere!!!
    by The Fast and The Furious


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •